Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Teagodkeks

Problemas com identificação do HD

Recommended Posts

Olá, me surgiu um problema em meu computador há alguns dias e não estou conseguindo iniciar nem formatar meu PC devido a ausência do HD durante o processo de instalação do Windows. Eu já havia tido problemas anteriormente com esse computador por causa do Utorrent, estava dando um erro chamado 0000000x7B UNMOUNTABLE BOOT VOLUME se não me engano, consegui recuperar o computador com formatação porém o desempenho estava péssimo, portanto formatei algumas outras vezes até o desempenho ficar bom (tive um problema com as  atualizações do Windows também que  corromperam arquivos)Foi que acabei optando por fazer uma desfragmentação do sistema para ver se melhorava o desempenho do computador, foi então que deu uma tela azul do nada e o computador estava dando mesmo erro de antes (000000x7B), mas dessa vez quando eu fui tentar formatar o HD não estava sendo identificado, (tanto a partição 0 quanto a 1), desde então não sei o que fazer, a reparação de inicialização não funciona pois diz que não consegue reparar automaticamente e isso vem me aborrecendo cada vez mais e eu não sei o que fazer, se alguém que entenda disso puder me ajudar eu agradeço desde já.

 

Edit: foto do erro durante a instalação abaixo

IMG_20180325_243537643.jpg

Editado por Teagodkeks
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Teagodkeks    você já tentou fazer um clear_cmos ?   foi assim que consegui resolver um caso  como esse  e o hd voltou a ser reconhecido .

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Teagodkeks     o clear_cmos está na sua placa do pc, está escrito nela isso,  então lá perto da bateria do setup tem um jumper com três pinos e em outras placas são apenas dois pinos então para fazer esse clear_cmos você com o pc desligado da energia  remova o jumper que está no pino 1 e 2 e curto_circuita o pino 2 com o pino 3 por uns 10 segundos e recoloca o jumper nos pinos 1 e 2 novamente,e se tiver só dois pinos então é só curto_circuitar esses dois pinos,  e em seguida ligue o pc e coloque o dvd de instalação no leitor de cd e reinicie o pc , ele vai pedir para pressionar uma tecla para iniciar do cd, então pressione uma tecla e exclua todas as partições desse hd e crie nova partição e clique em instalar, assim ele vai formatar o hd e instalar o windows .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×