Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Arthursns

Problema com Memória Ram / Recomendação

Recommended Posts

Pessoal, sei que 1156 ja esta defasado mas vou contar um pouco sobre o que esta ocorrendo comigo.

 

Primeiramente a uns meses atrás eu fui fazer uma limpeza, acabei derrubando um pouco de pasta térmica no slot (Pouquissimo, pasta não condutora), mesmo assim montei o processador e continuei, ai depois disso, minhas memórias não funcionavam mais em dual channel depois de umas semanas (Apesar de ser bem provável ser isso, não era, isso é um problema de mobos Asus com chipset P55), fui lá e limpei a pasta com isopropilico e um pincel e depois disso as memórias voltaram a funcionar, ai hoje, fui remover um excesso de pasta que tinha passado da presilha que prende o processador e meus slots A1 e A2 pararam de funcionar, quando coloco 2 memórias em dual channel o vídeo sobe mas só reconhece 1, quando mantenho esse dual channel e acrescento mais 1 memória o MemTest! nem deixa subir o vídeo, sei que esse problema de memória com P55 é bem comum e gostaria de saber se alguem sabe a solução (Minha mobo: P7P55D).

 

Bom pessoal, tenho esse problema, lembrando que tenho 400 reais em mãos, não se se compro outra 1156 seminova ou se parto pra um kit atual (Não tenho nem ideia de qual configuração) lembrando que tenho uma boa refrigeração com possibilidade de overclock

Editado por Arthursns

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arthursns De duas uma, ou você tenta pegar uma usada com essa grana, ou junta e sai para uma plataforma mais atual.

 

 

adcarvalho

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, adcarvalho disse:

ou junta e sai para uma plataforma mais atual.

Mas qual? Queria algum kit seminovo com possibilidade de overclock

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário


Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×