Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
RADIO4TIVE

Computador só liga a fonte...

Recommended Posts

Olá pessoal, comprei um computador faz pouco tempo e o mesmo está me dando bastante trabalho. A pouco tempo troquei a fonte dele q queimou e a placa-mãe q não suportava a placa de vídeo.

 

Historia do problema:

Hoje mesmo eu estava jogando um jogo que sempre jogo chamado "Warframe" e por ele ser meio pesado às vezes ele crashava mais nunca deu nenhum problema no PC por jogar ele. Mas hoje eu estava indo em uma nova fase deste jogo que é de uma nova atualização e toda vez que entrava o jogo crashava, até q em uma dessas tentativas o PC reiniciou, aí quando terminou de reiniciar eu tentei entrar de novo no jogo e reiniciou novamente, até que antes de eu abrir qualquer coisa reiniciou pela 3° vez, e aí eu resolvi desligar o PC e esperar um pouco. Meu PC tem 2 luzes no gabinete a de "sistema" é a de "HDD" e quando tentei ligar o computador depois que se passou um tempo ele só ligou a de HDD e a outra não acendeu. Então fui ver o que estava acontecendo lá dentro do gabinete e a fonte estava funcionando normalmente mais o cooler do processador não estava girando.

 

Se vocês poderem me ajudar eu irei agradecer muito.

 

Processador: Intel core i5 2400

Placa de vídeo: GTX 1050ti gigabyte

RAM: 6GB

Memória: 1TB

placa-mãe: ASUS H61M-K

Fonte: BlueCase real 500W bivolt

Obs: antes quando eu jogava com esses componentes no meu PC nunca deu nada, mais foi agora q aconteceu isso do nada. É os componentes do meu PC são tudo novos. É uso estabilizador.

Editado por RADIO4TIVE

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RADIO4TIVE Qual a marca e modelo da fonte ? Isso é para estar escrito em um papel colado nela mesma.

 

Da placa-mãe está impresso em letras brancas nela também.

 

Usa estabilizador ?

 

Faltou dizer qual processador tá usando caso lembre.

Compartilhar este post


Link para o post
Compartilhar em outros sites
13 minutos atrás, Elder Nauvirth disse:

@RADIO4TIVE Qual a marca e modelo da fonte ? Isso é para estar escrito em um papel colado nela mesma.

 

Da placa-mãe está impresso em letras brancas nela também.

 

Usa estabilizador ?

 

Faltou dizer qual processador tá usando caso lembre.

Editei o post ae.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RADIO4TIVE Fonte péssima, e ainda usa estabilizador que ajuda a danificar tudo mais ainda.

 

Recomendo tirar a fonte e o estabilizador e pegar uma fonte boa emprestada para testar, se funcionar com uma fonte diferente então esqueça a sua que já nem era pra ser usada.

 

Também se livre do estabilizador, ele danifica todo eletrônico ligado nele.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Elder Nauvirth disse:

@RADIO4TIVE Fonte péssima, e ainda usa estabilizador que ajuda a danificar tudo mais ainda.

 

Recomendo tirar a fonte e o estabilizador e pegar uma fonte boa emprestada para testar, se funcionar com uma fonte diferente então esqueça a sua que já nem era pra ser usada.

 

Também se livre do estabilizador, ele danifica todo eletrônico ligado nele.

 

 

Mas mano a fonte tá de boa e o PC tava rodandando as coisas de boas com a fonte. Então por que o PC foi dar problema assim justo quando eu fui tentar entrar na fase do jogo? 

Obs: essa fase e de uma nova atualização do jogo e ela é bastante pesada pelos gráficos e tal. E até o PC do meu amigo quando vai entrar nela trava, mas já o meu PC quando entra nela apresenta problemas o jogo. Então por que o PC foi dar isto justamente quando eu fiquei tentando entrar? 

É também tava exigindo de mais do disco, poderia ser isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@RADIO4TIVE Exigir mais do disco é um sintoma.

 

O game tá exigindo mais do pc e a fonte não está suportando energizar tudo, não basta ter um pc com peças boas se a fonte não alimenta direito.

 

Além disso está usando estabilizador, as peças do pc exigem mais da fonte, a fonte exige mais do estabilizador, e o estabilizador exige mais da tomada, tá tudo para danificar.

 

O que tá ruim ai é a fonte e o estabilizador que é péssimo esse conjunto.

 

Se tá exigindo mais do disco então algo está ocorrendo também, se o hd é mais fraco a leitura demora para ocorrer e a tendencia é dar problema, outra ocasião é se o hd está cheio.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×