Ir ao conteúdo
  • Cadastre-se
Víctor Costa_318928

Problema com o pente de memória ou de compatibilidade?!

Recommended Posts

Olá,

Comprei um pente memória CMV4GX3M1A1333C9 para adicionar mais 4Gb de memória ao meu computador. Ele já trabalha com um pente de memória do mesmo modelo(CMV4GX3M1A1333C9), porém comprado por volta de 2013 ~ 2014. Ao instalar o novo pente na máquina, após o de 15 ~50 minutos, o sistema (Windows 10 64Bits) interrompe seu funcionamento e apresenta tela azul com causas que variam a cada tentativa de uso do pente. Seja sozinho ou junto com o antigo.

Eu realizei diversas vezes testes de memória, utilizando a própria ferramenta do windows (Diagnóstico de memória) e o programa Memtest86. NENHUM apresentou algum problema com a(s) memória nas duas circunstâncias testadas: O novo pente operando sozinho ; O novo pente operando com o pente antigo.

Ao verificar a compatibilidade da minha placa-mãe (Asus P8H61-M LE R2.0) com o modelo de memória averiguei que ele não está na "Lista de vendedores qualificados" disponível no site da Asus. Porém o modelo CMV8GX3M1A1333C9 sim, o qual eu acredito que siga a mesma "arquitetura" do modelo de memória que eu utilizo, porém, com 8Gb EM VEZ de 4gb. Já que durante 5 anos o-utilizei sem problema nenhum de compatibilidade.

O que vocês acham? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×