Ir ao conteúdo
  • Cadastre-se
microtecinfo

Tv plasma samsung pl50c430a1 não liga só stand-by acende

Recommended Posts

amigos essa tv  nao liga  rele batendo  fiz o teste de praxe desliguei a z-sus e nada  deixei so a placa fonte e a principal ligada  e ela liga  chega os 206 de vs  e os 55 do va mas vai caindo ate zera  preciso de ajuda 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia.

Geralmente isso é sinal de curto na fonte. Já fez alguma vistoria nos componentes da fonte? 

Sem nenhuma das outras placas, mesmo sem a principal a fonte liga? 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

sim  mas nao encontrei nada aparentemente  ruim  desconfiei de um capacitor troquei mas  nao resolveu

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifique Q4104 e Q4302 (RJP30E2) da placa Z-sus e resistores ligados ao Gate dos transistores. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×