Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DanieLeonel

Como remover o som da saida HDMI da R9290

Recommended Posts

Opa boa noite, Eu tenho uma R9 290 e uso um Adaptador de HDMI>VGA (pois meu monitor não é tão novo) o problema que não consigo tira o audío do adaptador

e queria usar a saída frontal do meu pc, já tentei ir pelas configuracão padrão mas não funcionou, o que eu preciso fazer pra resolver isso ?

 

As imagens; o adaptador que eu uso e a outra são as opções que tenho ! 

se alguém pode me ajudar vou ficar muito grato!!!

162211z.jpg

Capturar 1.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estranho, eu tenho um adaptador desse e não funciona o áudio diretamente, ele só converte a imagem. Para sair o som eu conecto alguma caixinha/fone na entrada P2 que tem no adaptador.

adicionado 15 minutos depois
4 horas atrás, DanieLeonel disse:

não consigo tira o audío do adaptador

O áudio sai por onde?

Editado por .Solutionn.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o audio sai apenas no adaptador, ja ate tentei usar uma placa de audio interna mas não resolveu 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em ‎29‎/‎03‎/‎2018 às 09:26, DanieLeonel disse:

o audio sai apenas no adaptador, ja ate tentei usar uma placa de audio interna mas não resolveu 

estou com o mesmo problema, não faço ideia do que fazer, já removi drivers já formatei o pc, mas nada muda :/ 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×