Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Bom dia! A caixa de som do meu aparelho Sony MHC-gn900 está fazendo um barulho insuportável! Parece um cacho de abelha, tá horrível! O que pode ser e como posso resolver?? É só uma que tá me dando trabalho, na outra o som sai limpinho. O que eu faço?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já verificou os cabos, trocando de uma caixa para outra?

 

Quais os tipos de lâmpadas que você tem em sua residência?

Pode parecer brincadeira, mas tenho um micro-system da Philips que capta interferência destas lâmpadas do tipo "econômica". Demorei para descobrir isso...com LED e incandescente o problema acaba!

 

Caso o problema persista, algum componente do aparelho pode ter sido danificado por um surto de tensão na rede.

Aí, será preciso fazer uma manutenção.

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
10 horas atrás, Fokas disse:

Já verificou os cabos, trocando de uma caixa para outra?

 

Quais os tipos de lâmpadas que você tem em sua residência?

Pode parecer brincadeira, mas tenho um micro-system da Philips que capta interferência destas lâmpadas do tipo "econômica". Demorei para descobrir isso...com LED e incandescente o problema acaba!

 

Caso o problema persista, algum componente do aparelho pode ter sido danificado por um surto de tensão na rede.

Aí, será preciso fazer uma manutenção.

 

 

Olá! Sim, já inverti as caixas de som, troquei os cabos de uma pra outra e o barulho continua. Quando eu coloco outras caixas funciona normalmente, sem ruído. Agora em relação as lâmpadas eu nunca ia imaginar rs. Pelo jeito será necessário mesmo uma manutenção, né? Obrigada! Bjs

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Fabiana34278 O falante dessa caixa sua deve estar ruim, leve essa caixa sua a uma oficina reparadora de falantes, eles podem revisar ela e ficar como veio de fábrica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então é o falante que está ruim. Com certeza...

Basta fazer a manutenção.

 

O chato é ter que levar na assistência...rsrs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×