Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
REDLINE Animes

Computador liga mas não dá video, após atualização.

Recommended Posts

Eu atualizei o windows 10, e quando terminou de atualizar eu fui ver, e a tela estava piscando muito, então eu retirei o cabo hdmi e reconectei pra ver se voltava ao normal, mas a tela apagou, como se o cabo não tivesse mais conectado. Então conectei diretamente no gabinete o hdmi (sem ser na placa de video) e não deu em nada, depois troquei de entrada também na tv e não deu em nada. Desliguei  pc e liguei de novo , a tela nem ligou, o pc nem sequer deu aquele bipi de inicio que dava antes. Ja tentei outro monitor, e aquele cabo sem ser o hdmi de monitor também, e o monitor ficou como se não tivesse conectado. Então o problema não é o cabo nem  tv (monitor). Isso foi após um atualização do windows 10, alguém sabe o que pode ser?

Editado por REDLINE Animes

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem estranho

uma vez meu amigo autalizou um note da positivo e ficou assim piscando

ele so removeu os drivers e instalou um antigo e funcionou bem

e estranho isso mais pode ser que o cabo hdmi queimou tudo quando você removeu e colocou dnv

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×