Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
luiz carlos hz

Projetor NEC np-ve282-não acende lâmpada

Recommended Posts

boa tarde amigos.estou com esse datashow que não acende a lampada.ele liga,os cooler funcionam mas a lampada não acende.não achei componente queimado na placa inverter.mas testando um mosfet 2sk3564 na placa da fonte fiquei intrigado,pois quando dou pulsono gate com o multimetro ele arma mas desarma sozinho sem que eu de pulso pra que ele desarme. isso é normal.nesse mosfet ou ele esta com problema.?vi no datasheet a simbologia dele,e ttem dois diodos que pega de gate pra source e de source pra gate.alguém pode me explicar isso? 

 

datasheet.pdf

Compartilhar este post


Link para o post
Compartilhar em outros sites

@luiz carlos hz Esse comportamento do FET é normal, você deve estar é com a lâmpada queimada ou soquete dela defeituoso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

a lampada eu troquei.e não tem soquete,é por terminal e esta novo.quanto ao mosfet eu nunca vi esse comportamento de desarmar sozinho.vou enviar o datasheet dele.

 

datasheet.pdf

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK! Não importa muito as características do FET! Nem todos mantem conduzindo com o teste com multímetro!...

Se é ele que aciona a lâmpada, varre o circuito antes desse FET, pode ter outro componente não acionando o FET!...

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×