Ir ao conteúdo
  • Cadastre-se
taikedou

Pc liga mas não funciona!( Problema de memória ram)

Recommended Posts

Bom dia! Sou muito (muito mesmo ) leigo no assunto. Tenho uma placa-mãe 78lmt-s2 , onde nela eu tinha uma memória ram da Kingston de 4gb. Peguei com um colega outra memória ram de 4gb ( da One) e coloquei no segundo slot e não funcionou. Testei ambas juntas e não foi. Testei só a dele e foi. Testei novamente elas juntas e nada! Bom, eu simplesmente desisti e guardei a dele, mas quando fui colocar a minha começou o problema. Minha memória não funcionou em nenhum slot, logo após a dele também não funcionou em nenhum dos 2 slots. Passei borracha mas mesmo assim nada. Meu computador tá sem sinal de tela, e também não liga o teclado nem o mouse. O que poderia ser ? ( Eu sou leigo, só sei trocar memória ram , e pelo visto até isso eu sou péssimo). Só vcs pra me salvarem, eu já imagino que possa ter queimado a placa-mãe, ou às memórias ( mas não sei se isso seria motivo pro mouse e teclado n dar sinal). Muito obrigado por ter lido até aqui! Se tiver algums sugestão agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×