Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
NV Danilo

Defeito Enermax YUP-E 600VA

Recommended Posts

Olá galera!

 

Venho descrever a solução simples de um defeito apresentado pelo meu no-break.

Ele repentinamente parou de funcionar pela tomada e pela bateria também.

Desmontei e fiz uma limpeza. Desconectei todos os conectores internos e depois da limpeza montei tudo de novo.

Ele funcionou por aproximadamente uma semana e parou de novo.

Desconfiei dos conectores, pois é comum que eles fiquem ruins com o tempo de uso.

Removi todos os conectores e soldei os fios direto na placa, e o no-break ficou perfeito.

Também precisei trocar a bateria, pois devido ao mal contato, ela já estava sem recarregar a algum tempo.

Hoje, meses depois, o no-break continua perfeito.

Espero poder ajudar com essa informação.

 

Abraço! 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenho um parecido, ele depois de um tempo usando, apita, desliga o computador e o computador liga novamente, sabe o que é ? pode ser bateria ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sei não. Se você souber desmontar ele, faça igual eu fiz no meu. Desligue da tomada e desligue também a bateria. Retire todos os conectores e coloque novamente. Se depois disso não der mais problema, é mau contato nos conectores.

Editado por NV Danilo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×