Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Hyago Maia

Computador não inicia o windows após mexer no msconfig

Recommended Posts

Bom dia, é minha primeira vez aqui nesse fórum, não sei nem se estou no lugar certo para esse tipo de postagem, mais vamos la. Não tenho muito conhecimento dessa parte de hardware e informática, ontem estava vendo uns vídeos na net de como melhorar o desempenho do PC, então em uma das etapas fui parar no msconfig na parte que dava pra alterar a memória RAM e os núcleos de processadores, eu sempre usei os dois processadores, então quis experimentar usar só 1 pra ver como ele ia se comportar, reiniciei a máquina, ligou normalmente, estava tudo funcionamento muito bem, apenas uma pequena queda no desempenho, então fui fazer o mesmo procedimento para voltar a funcionar os 2 processadores, lembrando que meu pc e dual core, daí quando fui lá no msconfig > config avançadas novamente, não tinha a opção de 2 núcleos, sendo que antes tinha, achei estranho, decidi reiniciar o PC, daí começou o problema, muita lentidão ao iniciar, muito lento mesmo, a ponto de der impossível de mexer, foram quase 40 minutos só pra iniciar o Windows, e depois que abre não consigo mexer em nada, a tela fica basicamente travada, como se o windows tivesse rodando em 1 FPS...  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, seja bem vindo;

Você só mexeu nisso mesmo? não desativou alguns serviços importantes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×