Ir ao conteúdo
  • Cadastre-se
Alexandre Gama Pereira

Processo svchost usando 50% de processador

Recommended Posts

Acho que é vírus, geralmente este arquivo é usado para disfarçar alguns trojans. No gerenciador de tarefas não aparece o nome do processo, somente se eu procurar nas propriedades. Se eu tentar finalizar o processo ou reiniciar o computador, da tela azul e o computador reinicia. Isso só acontece quando o computador está conectado à internet. Se eu desligar o modem, o processo para de usar o processador, mas mesmo assim da tela azul se eu tentar finaliza-lo. Isso começou quando eu baixei uns arquivos sem pensar direito no que aquilo podia causar, os antivírus que eu uso são o panda free antivírus e o malwarebytes anti-malware. Nenhum dos dois está detectando vírus ou coisa do tipo relacionado a este processo. Geralmente esse processo deve estar na pasta System32, mas no meu caso também está na pasta SysWOW64.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tópico Arquivado

 

Como o autor não respondeu ao tópico por mais de 10 dias, o mesmo foi arquivado. Caso você seja o autor do tópico e quer que o mesmo seja reaberto, entre em contato com um Analista de Segurança ou Coordenador solicitando o desbloqueio.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×