Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vmosconi

To Com 4 Hds Para Instalar Em Raid

Recommended Posts

To com 4 Hds de 160 Gb 2 deles sata e 2 pata(paralel ata) A minha MB é uma Intel D865Perl com um processador 3,0 HT e 1024 Mb de Ram.

Eu gostaria de fazer uma das duas opções descritas aqui em baixo:

1ª colocar 2 hds como C: em raid 0

ecolocar as outras 2 como D: (ou outro) em raid 0 TB.

2ª colocar as 4 em raid como C:.

Mas olhem o problema:

o controlador do Raid é o Intel 82801EB entrei no site da intel e peguei o drive. Ao iniciar a instalação do Windows Professional XP eu aperto F6 e parece aquela tela para mim apertar c ou e para instalar o drive do fabricante, então eu coloco o disquete e o Win reconhece o drive, mas então ele continua a instalar o windows normalmente e não fala mais nada, na hora de escolher a partição ele aparece com 4 partições diferentes e não 1 ou 2 como eu queria...

O que eu tenho q fazer para isso dar certo???

Já li os topicos referentes a raid e sata mas não encoontrei solução para o meu problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boas, não conheço sua MBoard mas vão umas dicas. Os Hd´s devem estar zerados sem partição, se sua MBoard tem controladora de raid, verifique se está ativada (Jumper), antes de iniciar a instalação você tem que montar os raid, isto é feito na BIOS, durante o post deve haver alguma combinação (ALT C, CTrl S,....), que abre a tela de configuração do raid, ai você escolhe, 0, 1, 5, 0+1,..., tamanho de blocos e outas...., dai em diante é como você está fazendo.

Espero ter ajudado.

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×