Ir ao conteúdo
  • Cadastre-se
RBMA

Clock do barramento do chipset em 99.78Mhz

Recommended Posts

Estou com duas placa-mãe uma com o A320 e a outra com H110 com o mesmo clock do chipset em 99.78 com isso os processadores ficam em 3092Mhz  e 3499Mhz e a memória ram em 1330Mhz (2666). O que poderia ser? Tem como ajustar?

Compartilhar este post


Link para o post
Compartilhar em outros sites
33 minutos atrás, RBMA disse:

Estou com duas placa-mãe uma com o A320 e a outra com H110 com o mesmo clock do chipset em 99.78 com isso os processadores ficam em 3092Mhz  e 3499Mhz e a memória ram em 1330Mhz (2666). O que poderia ser? Tem como ajustar?

Normal isso. Dependendo, podem haver variações, tanto para menos como para mais.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
43 minutos atrás, Imakuni disse:

Normal isso. Dependendo, podem haver variações, tanto para menos como para mais.

]O problema é que não fica no valor inteiro, porém comparei os teste de cpu do Ryzen 3 1200 que tenho lá em casa com daqui do site e deu até um pouco maior (10 pontos).

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, RBMA disse:

O problema é que não fica no valor inteiro,

Ué, eu acabei de falar que é normal isso... em tese, era para ficar em 100mhz certinho. Mas não estamos no mundo teórico, estamos no mundo real, e nesse mundo real, pode acontecer de haver pequenas quedas.

 

2 minutos atrás, RBMA disse:

porém comparei os teste de cpu do Ryzen 3 1200 que tenho lá em casa com daqui do site e deu até um pouco maior (10 pontos).

Tem pelo menos umas 10 explicações diferentes que eu consigo imaginar para esse fenômeno...

 

 

Em todo caso, não se preocupe com isso. Use seu PC e seja feliz, não parece ter nada de errado com ele.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Imakuni disse:

Ué, eu acabei de falar que é normal isso... em tese, era para ficar em 100mhz certinho. Mas não estamos no mundo teórico, estamos no mundo real, e nesse mundo real, pode acontecer de haver pequenas quedas.

 

Tem pelo menos umas 10 explicações diferentes que eu consigo imaginar para esse fenômeno...

 

 

Em todo caso, não se preocupe com isso. Use seu PC e seja feliz, não parece ter nada de errado com ele.

 

São com 3 computadores: Ryzen 3 com A320 e 2 Core i3 com H110.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, RBMA disse:

São com 3 computadores: Ryzen 3 com A320 e 2 Core i3 com H110.

E? Olha aqui, é um print do meu PC nesse exato momento:

Spoiler

CPUz.png.7ea5960312ca009383ffe4683fbd72d0.png

Olha lá o que diz: 99.98mhz. Era para ser 100, mas não é; não tem nada de errado nisso.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, Imakuni disse:

E? Olha aqui, é um print do meu PC nesse exato momento:

  Ocultar conteúdo

CPUz.png.7ea5960312ca009383ffe4683fbd72d0.png

Olha lá o que diz: 99.98mhz. Era para ser 100, mas não é; não tem nada de errado nisso.

 

 

Tranquilo foi só uma dúvida mesmo... Esse problema já peguei em máquinas antigas como Pentium 4 e Atlhon XP. Pensei que tivessem resolvido isso e nunca mais iria ver de novo só que não. Em 2 Core i3 8100 e um Ryzen 3 1200 que percebi que estavam com isso doideira né?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×