Ir ao conteúdo
  • Comunicados

    • diego_moicano

      Gostaria de se tornar um analista em Remoção de Malware?   07-12-2015

      Gostaria de se tornar um analista em Remoção de Malware? O Fórum Clube do Hardware deu início a um programa de treinamento em análises de log. Os interessados deverão enviar um email para aprendizes (arroba) clubedohardware (ponto) com (ponto) br respondendo as seguintes perguntas: Por que você gostaria de aprender a analisar logs? Possui tempo hábil para o treinamento? Tem conhecimentos em informática? Se sim descreva-os. Possui inglês para leitura? Qual seu objetivo após completar o treinamento?   Não se esqueça de incluir no e-mail o seu nome de usuário (fornecer o link também), idade e cidade onde vive. Adicione também qualquer experiência e/ou razão sobre o porquê você seria um bom Analista. É digno de nota que apenas os que forem selecionados receberão resposta por MP (Mensagem Pessoal), não existe um padrão na escolha dos futuros aprendizes, todos os e-mails serão lidos e serão analisados de forma imparcial, portanto não será permitido reclamações neste aspecto. O treinamento é dado no próprio fórum. Quando um aprendiz é selecionado ele é movido para um novo grupo, onde terá acesso a fóruns fechados para os demais usuários onde poderá dar inicio ao seu treinamento. Importante: A cada 30 dias os e-mails não selecionados serão apagados, portanto você pode enviar um novo e-mail após 1 mês, e-mails enviados antes serão desconsiderados.  
    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Amigos do fórum, quero dizer primeiramente que é uma satisfação vir aqui postar minha dúvida.

 

Vamos lá, recentemente formatei 3 máquinas de uma das salas da secretaria de saúde. Aqui na minha cidade, Ibicaraí/BA.

Mas antes de usar, essa última opção, tentei outras maneiras de reativar a impressora na rede. logo de cara pensei ser erro de drive, fui e desinstalei e re-instalei o drive -Aparecia a

mensagem; " dispositivo usb não reconhecido". Aquela exclamação amarela.

Pois bem, segui o tutorial de desativar o serviço de spooler, entrando no gerenciamento do computador, e depois apagando em; Windows/System32/spool. Depois reiniciar, claro que

antes já tinha deixado ela, uma HP P1005 desligada e sem drivers. Depois que o pc reiniciou eu instalei o drive dela, aquele completo e pediu pra conectar, eu conectei, instalou e

funcionou, até ela reiniciar. Ao reiniciar, ela ficou irreconhecível, na aba de; impressoras e dispositivos,(unknown device!) pensei; "é a impressora! deve estar com algum problema na placa lógica ou fonte" mas um amigo meu disse 'é virus'....'virus? Que droga!'  pesquisei no "pai da ciência" (google) como disse um colega vizinho meu ^^. mas não vi muito assunto direto sobre virus de impressoras. então eu disse 'vou formatar aí resolve logo, eu pensei, formatei, salvei todos arquivos, tudo como manda o figurino, (com antivírus avast) agora chegou o momento de por a impressora pra funcionar!" instalei, beleza, funcionou, mas só naquela tarde, quando foi no outro dia recebi a ligação; "ta tudo parado aqui!!!" nenhuma máquina imprime!!,"então retornei e fui quebrar a cabeça, pesquisei nos fóruns da  HP, Microsoft,  etc,e nada, então testei a impressora em outro pc que estava fora da rede e ela funcionou lindamente!, e então era vírus? ou novela mexicana?  abraço à todos!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
42 minutos atrás, Charles Assunção disse:

Amigos do fórum, quero dizer primeiramente que é uma satisfação vir aqui postar minha dúvida.

 

Vamos lá, recentemente formatei 3 máquinas de uma das salas da secretaria de saúde. Aqui na minha cidade, Ibicaraí/BA.

Mas antes de usar, essa última opção, tentei outras maneiras de reativar a impressora na rede. logo de cara pensei ser erro de drive, fui e desinstalei e re-instalei o drive -Aparecia a

mensagem; " dispositivo usb não reconhecido". Aquela exclamação amarela.

Pois bem, segui o tutorial de desativar o serviço de spooler, entrando no gerenciamento do computador, e depois apagando em; Windows/System32/spool. Depois reiniciar, claro que

antes já tinha deixado ela, uma HP P1005 desligada e sem drivers. Depois que o pc reiniciou eu instalei o drive dela, aquele completo e pediu pra conectar, eu conectei, instalou e

funcionou, até ela reiniciar. Ao reiniciar, ela ficou irreconhecível, na aba de; impressoras e dispositivos,(unknown device!) pensei; "é a impressora! deve estar com algum problema na placa lógica ou fonte" mas um amigo meu disse 'é virus'....'virus? Que droga!'  pesquisei no "pai da ciência" (google) como disse um colega vizinho meu ^^. mas não vi muito assunto direto sobre virus de impressoras. então eu disse 'vou formatar aí resolve logo, eu pensei, formatei, salvei todos arquivos, tudo como manda o figurino, (com antivírus avast) agora chegou o momento de por a impressora pra funcionar!" instalei, beleza, funcionou, mas só naquela tarde, quando foi no outro dia recebi a ligação; "ta tudo parado aqui!!!" nenhuma máquina imprime!!,"então retornei e fui quebrar a cabeça, pesquisei nos fóruns da  HP, Microsoft,  etc,e nada, então testei a impressora em outro pc que estava fora da rede e ela funcionou lindamente!, e então era vírus? ou novela mexicana?  abraço à todos!!

Nunca ouvi falar de vírus na impressora.

Está mais parecendo mal contato no cabo USB/rede

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 minutos atrás, T1000_2015 disse:

Nunca ouvi falar de vírus na impressora.

Está mais parecendo mal contato no cabo USB/rede

 Testei nos 3 PCs ,e com vários cabos diferentes, e tanto é que ela funcionou de novo com o cabo antigo. Só após eu formatar as 3 maquinas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eita bexiga.. hahahah bom, era bom ver se ela continua funcionando por mais de um dia em pc diferente, como o amigo acima disse, pode ser problema no usb, não nos cabos, mas nos usbs, tanto dos pcs, quanto da impressora.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
17 horas atrás, MillyNog disse:

Eita bexiga.. hahahah bom, era bom ver se ela continua funcionando por mais de um dia em pc diferente, como o amigo acima disse, pode ser problema no usb, não nos cabos, mas nos usbs, tanto dos pcs, quanto da impressora.

Obrigado por responder, então, até agora ninguém da secretaria da saúde me  ligou, parece que está tudo bem, como dizia Sid Moreira "Isso é um mistééério!!" só mister m pra descobrir :P

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 03/04/2018 às 18:25, Charles Assunção disse:

Olá a todos.

Então lembram da impressora HP P1005 instalada em 1 PC, e compartilhada via rede entre outros 2 PCS ? Pois é, agora os dois que estão em rede exibem o estatus de offline, mas no PC onde ela está instalada funciona normalmente (ainda...), Já falei e avisei para elas, as moças que trabalham no setor, não baixarem nada, mas . Pelo menos uma  quando eu cheguei  estava jogando joguinho de internet. e ao abrir programas e recursos no windows 7, percebi instalado um módulo do Bradesco, perguntei a hora que parou de funcionar a impressão nos dois PCS e disseram;' após as 10:00 horas'  e olhei no histórico de downloads,e bate quase que certo o horário do download,do tal módulo de segurança com o horário do problema. pior que olhando no site com catálogos de fraudes vi o perigo de se fazer uso do bradesco online pelo menos quem não manja de nada.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
23 horas atrás, Charles Assunção disse:
Em 03/04/2018 às 18:25, Charles Assunção disse:

 vi o perigo de se fazer uso do bradesco online pelo menos quem não manja de nada.

Hoje em dia não tem como uma empresa funcionar sem home banking, certificado digital, etc, deve ser outra coisa.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×