Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
possiol

Westerney Digital

Recommended Posts

Pessoal o negócio é seguinte:

Eu tenho um hd de 40 gigas particionado em 3.

Executo a limpeza de disco na partição d: e E:,e conclui normalmente.

Mas a partição c: a qual esta instalado o sistema não conclui a limpeza do disco.

O que será que pode estar acontecendo.Já rodei o norton utilities e nada.

A barrinha de evolução fica parada,somente na partição c:

Obs:NTFS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Em alguns sistemas dependendo do tempo q não se limpa o disco pode acontecer isso.

Se eu não me engano ela para na terceira barrinha não?

Espere um pouco q ela pula direto para a ultima barrinha.

Caso ela trave mesmo, tente em modo de segurança.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por vmosconi@06 set 2004, 17:22

Em alguns sistemas dependendo do tempo q não se limpa o disco pode acontecer isso.

Se eu não me engano ela para na terceira barrinha não?

Espere um pouco q ela pula direto para a ultima barrinha.

Caso ela trave mesmo, tente em modo de segurança.

Realmente ele para na terceira barrinha.

Mas quanto ao modo seguro,eu já tentei e também não consegui.

Valeu! B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente apagar manualmente os arquivos temporarios pela barra de opções o IE.

depois vai ficar mais leve para o win fazer a limpeza

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara esse windows reserva cada coisa para gente!

Tá tudo funcionado beleza quando deperrente algo dá problema.

Eu já tentei a limpeza pelo I.E,tentei em modo de segurança e nada.

Engraçado que logando como administrador eu consigo executar a limpeza

normalmente.Porém a minha conta é também de administrador.

Vai entender! :bored:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Outro detalhe que esqueci de mencionar,é que a barrinha de evolução

da limpeza para em compactar arquivos antigos.

Será que esta travando,ou esta compactando os arquivos mesmo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ai pessoal já resolvi o problema.

Para quem esta,ou estara com este problema é só da uma olhada aqui.

link

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×