Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Felipe Marçal Galante

Net Virtua de 120, mas ao ligar no roteador perde se velocidade

Recommended Posts

Bom dia galera, eu tenho 120 mega de velocidade de net virtua, ai tipo, se eu ligo o cabo direto no modem fica batendo 120 certinho, mas se eu uso o roteador para os outros computadores da casa terem acesso a velocidade fica menor, (mesmo estando eles desligados) . Só pelo fato de estar no roteador ja perde se velocidade. Ai quando chamo o pessoal da net para resolver, eles vem e ligam direto no modem e falam que esta tudo ok. Não sei o que fazer, alguem tem alguma ideia ?:atirador:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seu roteador é de uma velociade menor que 120MB da Net... qual o modelo dele?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Felipe Marçal Galante Qual a marca e modelo do roteador?

Os demais equipamentos estão conectados por cabo ou WiFi?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Intelbras win240

Então tem equipamentos com wifi e uns com cabo. Mas se eu chegar lá e espetar direto no modem da net fica 120 perfeito

Compartilhar este post


Link para o post
Compartilhar em outros sites
30 minutos atrás, Felipe Marçal Galante disse:

Bom dia galera, eu tenho 120 mega de velocidade de net virtua, ai tipo, se eu ligo o cabo direto no modem fica batendo 120 certinho, mas se eu uso o roteador para os outros computadores da casa terem acesso a velocidade fica menor, (mesmo estando eles desligados) . Só pelo fato de estar no roteador ja perde se velocidade. Ai quando chamo o pessoal da net para resolver, eles vem e ligam direto no modem e falam que esta tudo ok. Não sei o que fazer, alguem tem alguma ideia ?:atirador:

Bom dia

 

Por isso que eu sempre falo e repito 1000x que é de extrema importância passar a configuração completa do computador, modelo do equipamento, para que possamos auxiliar da maneira certa.

Mais já vou te dar uma dica, um roteador igual a essa da imagem. "Roteador 150 Mbps TP-Link TL-WR740N"

roteador-wireless-150-mbps-tl-wr740n-tp-

Todas as porta seja ela Lan e Wan opera no padão 10/100, então o máximo que ele vai conseguir operar é com uma internet de 100Mb.

Você pode ter uma internet de 1Gb que só vai ter 100Mb com esse roteador.

Para você conseguir usufluir dos seus 120Mb você precisa de um roteador que tenha o padrão 10/100/1000 como esse roteador da foto. "Roteador TP-LINK AC-750 "

10565_1_20150113101936.jpg

E logicamente a placa de rede do seu computador também tem que ser padrão 10/100/1000.

 

Att Ejf

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa será q a solução tá fácil assim ? Obrigado vou já ver pra comprar um desses dai . 

 

Desculpa não ter especificado o modelo no início mas eu não sabia que era necessário.  

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
2 horas atrás, Felipe Marçal Galante disse:

Opa será q a solução tá fácil assim ? Obrigado vou já ver pra comprar um desses dai . 

 

Desculpa não ter especificado o modelo no início mas eu não sabia que era necessário.  

Não precisa se desculpar porque ninguém nasce sabendo.

Outro excelente que eu vejo muito que se a pessoa tivesse passado a configuração da máquina ou do equipamento, dava para matar o problema de uma pancada só.

Citação

 

Exemplo: Autor do tópico > Comprei uma placa-mãe, um processador e um pente de memória e não da vídeo.

Usuário 1 > Tem que resetar a bios da placa-mãe.

Usuário 2 > Troca a fonte.

Usuário 3 > placa-mãe deve estar com problema, troca ela.

Usuário 4 > Você usa estabilizador, tente ligar sem.

Usuário 5 > Teste o monitor em outro computador

Usuário 6 > Qual a configuração da placa, do processador e memória.

Autor do tópico > placa-mãe "GA-H110M-H", processador "Core i3-7100" e um memória "DDR 4 8gb Kingston 2133".

Usuário 6 > Colega seu processador é de setima geração e para para funcionar, você precisa conseguir um processador de sexta geração atualizar a bios para que você possa usar teu processador.

 

Você viu precisou 6 usuários responder para chegar na solução, que se você tivesse feito o tópico da maneira correta a resposta vinha de imediato.

E mais uma dica quando, sempre que você liga um roteador no roteador da net é bom você colocar o roteador da net em modo bridge.

Fazendo isso o roteador da net vira um modem normal, falo isso para você não ter problemas futuro com liberação de porta de algum programas e etc.

Editado por Edvaldo J. Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se as portas RJ45 do roteador forem 10/100 comuns, vais conseguir com sorte 91~92Mbps mesmo cabeado, é o limite.

 

Para o plano de 120Mbps da NET, é OBRIGATÓRIO que todos os equipamentos da rede tenham portas gigabit (10/100/1000), cabos de rede bem crimpados e pelo menos cat5e. Até o modem eles trocam quando você sai, por exemplo, de um plano de 60Mbps para o de 120Mbps se o mesmo não tem portas gigabit ethernet. 

 

Passou de 100Mbps de link, seja o teu da NET igual o que uso aqui, ou da Vivo, etc tem que ter uma rede com componentes (roteadores, cabos, conectores) aptos a transferir a mais que 100Mbps.

adicionado 0 minutos depois
agora, torrentman disse:

Se as portas RJ45 do roteador forem 10/100 comuns, vais conseguir com sorte 91~92Mbps mesmo cabeado, é o limite.

 

Para o plano de 120Mbps da NET, é OBRIGATÓRIO que todos os equipamentos da rede tenham portas gigabit (10/100/1000), cabos de rede bem crimpados e pelo menos cat5e. Até o modem eles trocam quando você sai, por exemplo, de um plano de 60Mbps para o de 120Mbps se o mesmo não tem portas gigabit ethernet. 

 

Passou de 100Mbps de link, seja o teu da NET igual o que uso aqui, ou da Vivo, etc tem que ter uma rede com componentes (roteadores, cabos, conectores) aptos a transferir a mais que 100Mbps. A NET no caso não tem culpa de nada, pois testando no modem deles bate os 120Mbps, ou seja, até sua casa está sendo entregue o contratado, você só precisa melhorar sua estrutura de network interna.

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×