Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
razielrs

60º E Nada De Baixar

Recommended Posts

Seguinte gente tenho um Athlon XP 2400. Meu pc não tá baixando de 60º já liguei até um ventilador em cima dele e nada de baixar a temperatura. No momento to sem grana para compra um cooler mais potente, queria saber se eu posso ir na BIOS e baixar a velocidade dele de 2000Ghz para 1500Ghz sem problemas. para ver se baixa um pouco a temperatura. Eu Posso? Não vai haver problema quando eu voltar a por em 2000?

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

rpz, eu trabalho mais ou menos com isso tb

eu desconfio q quando a galera tá postando a temperatura aqui no forum, posta a temperatura do socket, não do die.. e aqui mede direto do die

aqui é impossivel manter umas temperaturas que a galera poe aqui, primeiro q quando eu ligo o pc a placa-mãe ja acusa 30 graus.. :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tirei essa temperatura do programa ASUS Probe q veio em um CD q acompanha a placa mãe. Se eu olhar na BIOS a temperatura é a mesma do programa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pois é... :wacko: também to com algum problema na temperatura do cpu. Apesar de ser um XP2000+, sem overclock tá indo a 53ºC... muito qente :tantan: . já to até providenciando um cooler novo, Cooler Master Alps, para congela :priv: .

Teh... :ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara o local onde você tem o seu computador é muito quente?

Aqui em casa é quente que só e meu computador normal trabalha a 48, em full chega a 54.

A temperatura era mais alta, 53 normal e 60 em full, melhorou depois que comprei um vcom 21b, sem lapidar, baixou 5 graus e custou 37 reais, não foi tão caro assim, você encontra dele por ate 30 reais.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por razielrs@06 set 2004, 19:32

eu tirei essa temperatura do programa ASUS Probe q veio em um CD q acompanha a placa mãe. Se eu olhar na BIOS a temperatura é a mesma do programa

aqui tb, medido pelo pc probe. Tanto na bios, como no pc, ele mostra apenas a temperatura no die (no centro do processador, na parte mais quente)

enquanto esta a 60 graus no die, no soquete (q eu acho q é de onde muita gente tira a temperatura) gira em torno de 50

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sou novo por aqui e fico observando e lendo o que é interessante, aliás quase tudo até as "pastadas". Tambem tô com problemas com a temperatura que fica beirando 60° e se colocar qualquer coisa que puxe o processador tenho que desligar. Primeiro descobri que me roubaram o cooler original do meu processador 3200+ (Athlon xp), e agora comprei um zalman 7000B ***** e sábado vou colocar e falarei o que acontecerá.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha rodo num athlon 2800 , troquei meu cooler pois tb tinha o problema com temp altas , depois q troquei o cooler ( vcom 21b) melhorou bem !! A temp aqui depende muita da temp ambiente do meu ap, em dias quentes chega a 60º full , mas isso em dias muitos quentes mesmo e rodando um jogo pesado !! Mas o normal é em torno 45º a 47em ide , e 50º 53º em full .

No meu caso so troquei o cooler e melhoro bem q temp. E esse vcom não é muito caro ! paguei 30 conto nele !! Logico não esquencendo de lapida-lo !!!

Abraço espero ter ajudado !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu to com o cpu da assinaturea e tpo com o cooler Box. A temperatura ficava em 63 mas depois de 1 semana ele baixou para 55 e acho daqui a pouco ele baixa mais um pouco.(acho q ele esta se acostumando)

Eu tinha aquele microfim 2.8 mas não adiantava nada.

Ah... antes de eu trocar o cooler eu peguei o cpu burn e coloquei ele para ver quanto ele aumentava a minha temperatura. Fui pegar um copo de suco e quando voltei o cpu tava travado no 78º e a linha de 12v estava em 15 e quando eu reiniciei a fonte foi para o outro mundo....

Agora eu coloquei outro cooler e obviamente outra fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×