Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DarkMagican

Computador nao liga dps da instalação do cooler

Recommended Posts

Comprei um cooler fan e instalei certo no lugar só q o pc não liga mais dps disso não sei se é algum cabo sou leigo nisso

 

botei o video do problema no youtube la eu explico melhor 

 

 Me ajudem pr

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@DarkMagican    e se você retirar esse cooler o pc funciona normal ?   se funcionar  então coloque uma fonte de 12 v externa para ligar o cooler .

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara deve ter algo mal encaixado ai, verifica as conexões com calma, dá uma respirada pensa um pouco e olha com calma. Ve se tá ligado os cabos da fonte certinho, tem um cabo que geralmente se esquece é um de 4 furos, é tipo um cabo de reforço sem isso o pc nao liga! No pior dos casos sua fonte foi pro brejo, ou placa-mãe, nao é isso nao. Só tenha analise com calma.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@DarkMagican     isso aconteceu comigo também quando instalei um cooler em um pc e a fonte pifou na hora,  então você precisaria ter outra fonte para testar,   no meu caso testei e vi que a fonte nova resolveu , aí então para o cooler funcionar sem problemas instalei  uma fonte de 12 v daquelas bem pequeninha e encaixada na tomada externa da fonte, mas tem algumas fontes que não tem essa tomada .

Compartilhar este post


Link para o post
Compartilhar em outros sites

verifiquei os cabos e consegui resolver..

 

era um mal contato entre os cabos da fonte q estava fazendo o pc ligar e desligar.

adicionado 0 minutos depois

obrigado a todos que contribuiram :)

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×