Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
cachorromagrobr1

Meu processador ta a 90° sem fazer nada

Recommended Posts

ajuda a abaixar isso, coolers estão limpos até, vou trocar a pastar termica pra ver se melhora, outras formas também sao bem vindas -help me

Sem título.png

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@cachorromagrobr1 Olá, seja bem vindo ao Fórum do Clube do Hardware.

Caro colega você tem tido experiência de travamentos por causa da temperatura? Qual a marca e modelo da placa-mãe?

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cooler mal encaixado ou pasta térmica mal aplicada. 

Até pra colocar pasta térmica existe a maneira correta, existem vários vídeos no Youtube 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, GabrielLP14 disse:

@cachorromagrobr1 Olá, seja bem vindo ao Fórum do Clube do Hardware.

Caro colega você tem tido experiência de travamentos por causa da temperatura? Qual a marca e modelo da placa-mãe?

nao trava, >>> INTEL To be filled by O.E.M. (CPU 1) <<<< nao mostra nada, ja digitei no CMD o comando abri o cpuz so da esse nome

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@cachorromagrobr1 Poderia mandar uma foto da placa-mãe? Já tentou atualizar os drivers? Atualize com o driver booster e abra novamente o CPU-Z.

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, GabrielLP14 disse:

@cachorromagrobr1 Poderia mandar uma foto da placa-mãe? Já tentou atualizar os drivers? Atualize com o driver booster e abra novamente o CPU-Z.

ja baixei drive booster drive easy,

Sem título.png

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@cachorromagrobr1 é uma H55, tente ver se acha um BIOS para ela para tentar atualizar, assim que você conseguir o BIOS me avise que lhe mostro como atualizar.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×