Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Breno Coré

Problema com o precessador

Recommended Posts

Postado (editado)

Olá, comprei o computador no final do ano passado, as configurações são:

Processador: I5 7400.

placa-mãe: H110M-CS (LGA1151) Asus.

Placa de vídeo: NVIDIA GeForce GTX 1050 Ti.

Memória ram: Corsair 8GB 2400MHz DDR4.

Fonte: Corsair 450W 80 Plus Bronze CX450.

O pc funcionou normal por cerca de 3 ou 4 meses e depois começou a dar uma Bsod com o erro "Whea uncorrectable error". Chegava a ocorrer umas 4 vezes por dia até o computador não ligar mais.

Limpei o computador, troquei a pasta térmica e voltou a ligar.

Porém agora, toda a semana o pc volta com o mesmo problema.

Quando eu retiro e recoloco o processador o pc funciona normal por alguns dias, até começar a ficar impossível de usar por causa da Bsod e então eu tenho que refazer o processo.

 

Foto da internet dessa Bsod:

20180127_123054.thumb.jpg.396aab192ad8f2ed14423d53a8cc4eed.jpg

 

 

Pelo o que eu pesquisei, há muitas possibilidades para essa Bsod e a mais comum é por causa de Overclock, porém eu nunca fiz OC no pc.

Eu realmente não sei o que fazer e não achei alguém com o mesmo problema que o meu nas minhas pesquisas.

Já dei clear cmos, testei em fonte diferente, comprei um cooler novo para o processador por causa do sobreaquecimento, limpei todos os contatos da mobo e do processador com um spray limpa contatos, troquei a bateria da mobo e nada parece resolver.

Se puderem me ajudar ficarei muito grato :)

Editado por Breno Coré

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite. Qual a versão da BIOS instalada?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Math.Pi disse:

Boa noite. Qual a versão da BIOS instalada?

 

Boa noite, a versão instalada é essa: 

Version    3016
Date    27/12/2016

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)

Vi um tópico onde o defeito era no HD. Mas pode ser atualização de BIOS também. 

Então sugiro que atualize a BIOS da placa-mãe para a mais recente (3606). Verifique se o modelo da placa é a com BR ou sem BR pra não baixar errado.

Editado por Math.Pi

Compartilhar este post


Link para o post
Compartilhar em outros sites
6 minutos atrás, Math.Pi disse:

Vi um tópico onde o defeito era no HD. Mas pode ser atualização de BIOS também. 

Então sugiro que atualize a BIOS da placa-mãe para a mais recente (3606). Verifique se o modelo da placa é a com BR ou sem BR pra não baixar errado.

A Bios está em inglês, isso significa que a mobo é estrangeira?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se nao me engano, as placas asus tem um aplicativo de atualização de bios pelo windows mesmo.  faz ele procurar pra ti a bios correta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
2 horas atrás, Breno Coré disse:

A Bios está em inglês, isso significa que a mobo é estrangeira?

Não necessariamente. Pode Veja a Revisão da placa (impresso geralmente prox ao nome do modelo).

https://www.asus.com/br/Motherboards/H110M-CS-BR/HelpDesk_BIOS/ baixe a bios aqui e atualize (pode fazer executando o instalador se houver, ou pela própria BIOS com o arquivo num pendrive)

Editado por mattaus
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bios atualizada! Porém não posso confirmar se resolveu o meu problema ainda. Como disse no post, o problema só ocorre após um certo período de tempo. Mas mesmo assim, muito obrigado pela ajuda de vocês, esse erro já estava me dando nos nervos kkkkk. @mattaus @Nickboy @Math.Pi

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×