Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Postado (editado)

Olá, meu pc é um i5 7400 e uma gtx 1060 6gb modelo da asus strix oc , fonte de 500w termaltake , 8gb de ram hyperx e um hd de 1tb toshiba

Quando vou jogar pubg e fortnite , uso configurações do geforce expirience, depois de uns 10 minutos de jogo começa a piscar umas luzes no monitor e então o jogo apresenta problemas

então resolvi monitorar usando o msi afterburner  e esse problema das luzinhas no monitor so acontece quando a placa de video fica a 99% de uso.

Quando eu jogo em medio/ baixo isso nao acontece.

Quando acontece isso meu fps cai para 30

Sera que o problema é a fonte que nao é suficiente ou o processador ou problema da placa mesmo, me ajudem pf!!

 

Screenshot_1.png

Editado por Pedro452BR

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Pedro452BR

 

Faça a configuração manualmente.. O GFE é horrível pra isso..

 

Se isso ocorre só com uso alto da VGA, diria mais ser um problema de driver, do que de hardware..

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual o modelo da fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado (editado)
5 horas atrás, Math.Pi disse:

Qual o modelo da fonte?

 

Fonte 500w Thermaltake Smart Series 80 Plus Pfc Ativo

 

 

adicionado 5 minutos depois

o problema é que quando a placa atinge 99% de uso aparece luzinhas piscando no monitor e cai o fps, nao ficou mt bem explicado ali

Editado por Pedro452BR

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso pode ser defeito da placa de vídeo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

seria melhor uma de 600w? a fonte sendo modelo smart tem problema?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×