Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
marciocpa

K6 - Placa Pcchips - M598lmr

Recommended Posts

:muro: Possuo um k6II com plca mae PCCHIPS M598LMR, q Deus me livre está me dando uma surra danada. Já troquei cooler atualizei bios e nem tchun!! Na primeira ligada funciona beleza. mas se preciso desligar e reiniciar logo em seguida, não FUNCIONA.!! Tenho q esperar uns dois minutos ou mais dependendo da hora do dia. Imagino q esteja relacionado com alga a ver com esquentamento, MAS ONDE?????, o cooler é novo. já até use pasta termica e nada.

POR FAVOR SE ALGUEM PUDER ME AJUDAR, AGRADEÇO, o caso já é desesperador. :help::cry:

Compartilhar este post


Link para o post
Compartilhar em outros sites

mas qual o estado que ele fica??? todo apagado??? tentando reiniciar?? não é o Windows???

procure aqui no clube na seção de downloads algum programa para monitorar a temp de seu processador, não acredito que seja isto...mas.....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se não existem capacitores tufados na sua placa, pode ser isso ou algum Fatche que pode estar tendo dificuldades de se armar e desarmar com a temperatura muito alta, verifique se não existe algum deles que esteja esquentando tanto que se torne difícil até mesmo de se colocar o dedo sobre ele. :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por guardiaoonline@06 set 2004, 22:58

Verifique se não existem capacitores tufados na sua placa, pode ser isso ou algum Fatche que pode estar tendo dificuldades de se armar e desarmar com a temperatura muito alta, verifique se não existe algum deles que esteja esquentando tanto que se torne difícil até mesmo de se colocar o dedo sobre ele. :-BEER

:huh: Obrigado caro colega, mas como mesmo eu verifico isso??? e o q ser tufado??

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Luis_ARG@06 set 2004, 22:39

mas qual o estado que ele fica??? todo apagado??? tentando reiniciar?? não é o Windows???

procure aqui no clube na seção de downloads algum programa para monitorar a temp de seu processador, não acredito que seja isto...mas.....

a verdade é o seguinte, se ligo ele funciona beleza, mas se eu desligo e tento ligar novamente, não funciona, o monitor dá o sinal na cor laranja pelo led sem aparecer nada na tela, mas na verdade quando funciona corretamente é para sinalizar verde, ai eu preciso esperar uns 5 min +- para poder reiniciar, que é quando funciona.

não acredito q seja problema no windows, justamente porque até quando eu desconecto o hd, acontece a mesma coisa, até formatado não funcionava. :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

E aí beleza...acho que você poderia ser a unica pessoa p/ me ajudar...não consigo achar os drives dessa plca mãe M598LMR, será se você não se importasse em mandar os drives por e-mail, claro se você tiver tb, mas por favor me ajude...Obigado!!

geovanny_evolution@yahoo.com.br

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Geovannymazzini@09 set 2004, 10:53

E aí beleza...acho que você poderia ser a unica pessoa p/ me ajudar...não consigo achar os drives dessa plca mãe M598LMR, será se você não se importasse em mandar os drives por e-mail, claro se você tiver tb, mas por favor me ajude...Obigado!!

geovanny_evolution@yahoo.com.br

Tenho sim, colega, mas me diga uma coisa como tá a situação de seu micro? pois este drive funciona beleza, só o driver de som q deixou a desejar, quando instalo o som funciona em modo lento, totalmente distorcido....

entre em contato no meu email ou pelo msn, q te envio os drivers

B)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×