Ir ao conteúdo
  • Cadastre-se
Paulo André Silva

placa-mãe pcware pegatron IPM41-D3

Recommended Posts

Quando eu ligo a placa-mãe e dá vídeo vai pra tela de post e logo em seguida fica com a tela distorcendo, tremulando e não responde aos comandos do teclado.   Inclusive da erro de key board.

Só que as vezes quando eu ligo a placa-mãe não dá vídeo.   Já testei a memória RAM em outra placa-mãe e ela tá ok.   Memória RAM eu tenho certeza que não é!    Alguém aqui do fórum pode mim ajudar com esse problema?   Eu ficarei muito grato

Compartilhar este post


Link para o post
Compartilhar em outros sites

Paulo, teste com uma placa de vídeo, ver se o problema é esse.

Mas antes, se conseguir, entre na bios (tecla del ou f1) e configure data, hora e tudo o mais.

Ao testar desligue tudo que não for o básico: 1 pente de memória só e vídeo. Deixe desconectados HDs, DVDs, usbs e etc...

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Em 08/04/2018 às 15:33, Arutha disse:

Paulo, teste com uma placa de vídeo, ver se o problema é esse.

Mas antes, se conseguir, entre na bios (tecla del ou f1) e configure data, hora e tudo o mais.

Ao testar desligue tudo que não for o básico: 1 pente de memória só e vídeo. Deixe desconectados HDs, DVDs, usbs e etc...

Vou testar com uma placa de vídeo e depois digo o resultado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×