Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Derek Pontes Rocha

Pc liga não dá vídeo e não bipa

Recommended Posts

Configs antigas

Fonte Corsair vs600

placa-mãe ga-h61m-s1

GTX 1070 gaming x 

2 pentes de 8gb da markvision

SSD 500mb

I5 3330

 

Ja tinha um Pc montado das configs a cima e ele dava tela azul de vários tipos aí dei um chkdsk /f, esse código já tinha resolvido meu problema uma vez mas dessa vez quando o Pc reiniciou ele ficou em uma tela preta ai desliguei ele e ele não dava mais vídeo mesmo acendendo os leds e os fans rodando enquanto bipava 11vezes bem rápido. 

 

Ok, comprei peças novas

placa-mãe asrock b250 fatal1ty 

Memória t force 2400hz de 8gb 

E um i5 6500

 

Quando montei, o mesmo problema, formatei o ssd e o mesmo problema, tirei a placa de vídeo e botei onboard do processador, mesmo problema, verifiquei cabos e conectores não resolveu, não bipava até eu tirar a memória, aí bipou 3 vezes por falta de memória, mas quando boto continua a não dar vídeo e não bipa

Já fiz clear CMOS e nada, estou desesperado por favor me ajudem.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×