Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest Andre_foc

[Resolvido] Ao Medir A Temperatura...

Recommended Posts

Guest Andre_foc

Po galera!

Hoje baixei e rodei o programa Stress CPU para ver como ficava meu processador AXP 2400+ em temperatura.

Depois de um tempo, fui ver no ASUS PC Probe tava 56ºC. Reiniciei o PC e na BIOS tava 65ºC!

Em qual eu confio?! BIOS ou PC Probe? Por que o PC Probe mede ta medindo a temperatura errada ?!

Minha MB é uma A7V600-X e o PC Probe é a versão 2.22.02

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Gregori@07 set 2004, 00:35

Confie na Bios.

Utilize outros programas de monitoramento, como o Mother Board Monitor.

eu tb faria isso e utilizaria outros programas.... porque nem sempre os sensores estão correstos...

Compartilhar este post


Link para o post
Compartilhar em outros sites

porque você não usa o programinha que vem junto com a placa???

eu uso e ele mostra igual...

mas já notei uma coisa... troquei minha placa a7s333 por uma a7v600 e esta última aquece mais... :huh:

mas nada que dê para fritar um ovo em cima... :P

Compartilhar este post


Link para o post
Compartilhar em outros sites

No meu aqui instalei p probe e o MBM5 . O probe a temp aparece igual a temp na bios, porém no MBM5 ah diferenca de temp, de uns 7º . Estranho nem !!! porque sera? não sei , mas na duvido vou pela temp da bios !! fwl

Compartilhar este post


Link para o post
Compartilhar em outros sites

Postado Originalmente por csochiai@08 set 2004, 20:29

No meu aqui instalei p probe e o MBM5 . O probe a temp aparece igual a temp na bios, porém no MBM5 ah diferenca de temp, de uns 7º . Estranho nem !!! porque sera? não sei , mas na duvido vou pela temp da bios !! fwl

tambem tenho esse problema aqui, o mbm5 mostra uma temperatura um pouco mais baixa que o pc probe, não sei porque..

mas no meu caso a placa é uma A7V8X-X ( :cry: )

Compartilhar este post


Link para o post
Compartilhar em outros sites

na BIOS a temperatura é certa, mais no momento eu estou usando o Hardware Monitor, que ta certinho com a bios da placa mãe...........

valeu...........

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×