Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
elicio jorge

Audio parou de funcionar

Recommended Posts

Boa tarde, estou com um problema e preciso de ajuda.
comprei uma placa de vídeo e quando instalei ela meu áudio parou de funcionar, não sei se parou exatamente quando pluguei a placa ou se foi depois de instalar o drive da placa de vídeo.
o problema é o seguinte: no meu ícone de som aquele da barra de tarefas perto da hora, fica com um X vermelho, tentei usar a solução de problema do windows e diz que não tem nem um dispositivo de áudio conectado(Alto-falante ou fones de ouvido). mas esta conectado, já tentei conectar tanto na traseira quanto na frontal.
tambem ja tentei tirar a placa de video de novo pra ver se resolvia e nada, tentei reinstalar o driver de áudio original(excluindo o driver antigo) e ultima versão da fabricante e nada também.
tentei tmb pelo drivepack, nada.
ja ate formatei o pc e troquei de gabinete, outro detalhe é que pelo gerenciador de dispositivo nao acusa nem um problema nem conflito, mas no DXDIAG em som, diz que não tem nada instalado.
sera que pode ter dado algum curto na placa-mãe, quando fui colocar a placa de vídeo? o estranho é que de repente as vezes aparece o volume como se tivesse conectado a caixa de som, e depois some rapidamente de novo e volta para o X.

uso windows 10, minha placa de audio traseira é onboard e a frontal uma extensão do gabinete.
placa de video é uma gts 450
placa-mãe é uma gigabyte GA-78LMT-S2 (Ver 1.0)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia, algo parecido aconteceu comigo uma vez, não envolvia uma placa de vídeo nem nada, porém meu áudio estava bugado. Não sei se vai te ajudar pois você já até formatou o seu pc...mas vamos tentar... vá em "Gerenciador de dispositivos" - "Entrada e saída de áudio" - dai você seleciona a entrada que não está funcionando e vai em "Propriedades" depois em "Desabilitar dispositivos", após esse processo é só ativa-lo novamente. Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
19 horas atrás, Matholv512 disse:

Bom dia, algo parecido aconteceu comigo uma vez, não envolvia uma placa de vídeo nem nada, porém meu áudio estava bugado. Não sei se vai te ajudar pois você já até formatou o seu pc...mas vamos tentar... vá em "Gerenciador de dispositivos" - "Entrada e saída de áudio" - dai você seleciona a entrada que não está funcionando e vai em "Propriedades" depois em "Desabilitar dispositivos", após esse processo é só ativa-lo novamente. Espero ter ajudado.

 

Pior que no meu não tem a opção "Entrada e saída de áudio" só o "controlador de som".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×