Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Olá, eu tenho uma caixa ativa Ciclotron Titanium 270A, o falante começou a apresentar ruídos e as vezes até parava de funcionar, as vezes o driver falava mais que o falante, mas agora parou de vez o falante, o driver funciona normalmente.

testei a caixa com outro falante e também não funcionou, acho que o problema é o amplificador, na placa do pré troquei 3 CI e 2 capacitor de 1000uf 50v que estavam estufados, voltou a funcionar por um tempo o falante, mas começa a acender a luz do limiter da caixa e o falante para novamente.

se alguém por favor puder me ajudar, essa caixa é da minha igreja e faz muita falta e não temos muitos recursos para comprar uma caixa nova.


Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique se o falante dessa caixa não esta "raspando" ou com a cordoalha danificada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Bcpetronzio disse:

Verifique se o falante dessa caixa não esta "raspando" ou com a cordoalha danificada.

já testei com outro falante e ficou do mesmo jeito.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Leandro Oliveira de Souza Esse "Driver" que você menciona é o Tweeter né? (falante para agudos).

Como nela o defeito não apresenta, confirma que seu problema é nos falantes testados, fiação deles, ou soldas ruins na placa, pois a corneta (Tweeter), esta em paralelo com o falante, tendo só um capacitor em série para cortar os graves...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×