Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Guilheermii

16 GB De RAM e Utilizável 7,96

Recommended Posts

Possuo 2x8GB de memória RAM que estavam sendo reconhecidos antes, mas percebi o computador um pouco lento e resolvi chegar pelas propriedades do computador, percebi então que o Windows reconhece mas não utiliza totalmente minha memória, chequei na bios da minha GA-970A que estava mostrando que eu realmente tinha os 16gb, no programa CPU-Z e coletei as seguintes informações, mas que não consigo ainda resolver o problema 

 

Informações mostrando que eu realmente tenho os 16gb

5acd3d7c7abb0_memoria1.png.cb5e09f9bad9813219277950670a8743.png

 

E os 2 slots da memória

5acd3db2b31f0_slot2.png.8d78aed9ee97eccf1556d2e49a9584b7.png5acd3db1c19ca_slot1.png.2e7b83b1134c17eae7f5a348a0aea80c.png

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá, não sei se é o problema mas tente fazer isso> 

Tecle Windows + R, digite msconfig e dê Enter;

Na janela que se abre vá em Inicialização do sistema> Opções avançadas, procure por memória máxima e bote 16384, habilite se tiver desabilitado. Aplique

Editado por .Solutionn.

Compartilhar este post


Link para o post
Compartilhar em outros sites
agora, .Solutionn. disse:

Olá, não sei se é o problema mas tente fazer isso> 

Tecle Windows + R, digite msconfig e dê Enter;

Na janela que vá em Inicialização do sistema> Opções avançadas, procure por memória máxima e bote 16384, habilite se tiver desabilitado. Aplique

Ok, vou fazer isso vou reiniciar o computador e já dou a resposta 

 

adicionado 8 minutos depois

Resolveu em partes, agora tenho 15gb utilizável de 16gb

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Guilheermii Tem placa de vídeo? se for onboard ela tira um pouco mesmo...

Tente esse procedimento, já tive um problema e lembrei aqui como resolvi, veja se na sua BIOS tem algo parecido>

Bios - Opções de chipset - Northbridge - ''Memory Remap Feature'' : enable

Compartilhar este post


Link para o post
Compartilhar em outros sites

@.Solutionn. Tenho sim, não é onboard,vou checar na minha bios

adicionado 19 minutos depois

Não achei nada disso na BIOS e quando liguei o PC de novo os 7,96gb utilizáveis voltaram 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×