Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mateus Soares Braz

Rede conectada mas não navega na internet

Recommended Posts

Galera, como não consigo instalar o Windows 7 no meu pc deixei o XP mesmo. O problema é que ele está conectado na internet mas não entra em nenhum site, no internet Explorer diz: a página não pode ser exibida e no Mozilla diz que minha conexão não é segura. Preciso desse PC funcionando pois tenho um servidor 24 hrs em um game, já fiz todos os tutoriais que achei mas nada resolve. Desde já, agradeço!

Editado por Mateus Soares Braz

Compartilhar este post


Link para o post
Compartilhar em outros sites

vai no iniciar >> executar >> cmd e digite: ping google.com e poste o resultado aqui. tem outros computadores "celulares também" na sua rede também, estão com mesmo problema ou somente esse ai?

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, tchagas disse:

vai no iniciar >> executar >> cmd e digite: ping google.com e poste o resultado aqui. tem outros computadores "celulares também" na sua rede também, estão com mesmo problema ou somente esse ai?

Os outros está normal, só esse mesmo que esta assim! Vou fazer o teste e posto aqui...

adicionado 27 minutos depois

Aqui está o resultado... 

imagem.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites

vai em iniciar >> executar e digite ncpa.cpl e clique em ok, clique em cima da conexão local com direito do mouse e propriedades, dois cliques em protocolo TCP/IP. Usar seguinte endereço IP deixem automaticamente e Marque... usar o seguinte servidores DNS; Preferencial 8.8.8.8 Alternativo 8.8.4.4, clique em oka e oka. Tente acessar algum site agora, caso apresente os mesmo erro, digite na barra de endereço do navegador o seguinte endereço IP: 172.217.29.228 apareceu a pagina do Google?! No Firefox dependendo de alguns sites aparecera mesmo a mensagem de certificado "verifique data e hora no computador", algumas paginas nem abrem mais no Internet Explore "podem abrir mas nao carregam 100%".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×