Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Elisiano

RESOLVIDO TV LG 43lh5700 não liga

Recommended Posts

Peço ajuda os amigos. já não sei mais o que fazer, essa TV chegou na oficina com placa fonte queimada troquei a placa funcionou direitinho... O cliente voltou com a TV dai um 10 dias com LED aceso vermelho, clico em ligar o LED apaga e não liga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,

como estão as tensões da fonte?

Compartilhar este post


Link para o post
Compartilhar em outros sites

a fonte ta normal 13v e 3.3v nao tem tensão na tcom e nem pros ledes

Editado por Elisiano

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Elisiano Quando você dá o comando para ligar o TV, o pino Power-On da fonte altera a tensão?

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom dia quando desligada power-on ta 0v quanda da o comando pra ligar fica 3.3v

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok! A placa principal esta comandando a fonte a ligar! Seu problema ai pode ser algum LED queimado dentro da tela dela!

Ou a fonte que gera a alimentação dos LEDs ruim! (Fonte ruim)

Compartilhar este post


Link para o post
Compartilhar em outros sites

abri o painel testei ledes por ledes todos asenderao com multimetro troquei a placa fonte novamente e ficou mesma coisa, a fonte dos ledes ta sem tensão

Editado por Elisiano

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não sei te dizer se o comando de power on, aciona também o circuito de alimentação das lâmpadas Backlight, se o comando for por vias separadas, o cabo de ligação da fonte para a placa principal pode estar ruim ou a própria placa principal falhando!

Mas aguarde outras opiniões! Não conheço bem esses TVs!...

Compartilhar este post


Link para o post
Compartilhar em outros sites

fiz o pedido da principal quando chegar dou retorno, obrigado

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

algum dos amigos sabe como testar essa fonte fora da tv,  porque essa fonte dos ledes ta alsente

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

resolvido com troca da placa principal obrigado a todos

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Elisiano Obrigado pelo retorno com a solução do problema...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×