Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Otávio Toledo

Problema sério de sincronia áudio/vídeo no Youtube

Recommended Posts

Saudações

 

Estou com um problema tremendamente irritante no Youtube

 

Toda vez que deixo um vídeo executando em uma aba e vou para outra, depois de algum tempo, se volto à aba do Youtube, o vídeo apresenta um delay grande entre o áudio e o vídeo, com atraso de alguns segundos no vídeo. E se eu mudo o momento do vídeo, o áudio é executado mas a imagem fica congelada por alguns segundo e só depois começa a executar também, e o problema persiste

 

Já tentei atualizar os drivers de áudio no sistema e não adiantou nada. Estou bem irritado com isso, nunca experimentei nada parecido com isso antes, nem mesmo no Windows 10

 

Alguém tem alguma ideia de como resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente atualizar o driver de vídeo e o navegador. Eventualmente, desabilitar a aceleração 3d para vídeos ou desabilitar a decodificação de vídeo pela GPU e habilitar na cpu, tudo isso nas configurações do navegador.

Editado por T1000_2015
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×