Ir ao conteúdo
  • Cadastre-se
Otávio Toledo

Problema sério de sincronia áudio/vídeo no Youtube

Recommended Posts

Saudações

 

Estou com um problema tremendamente irritante no Youtube

 

Toda vez que deixo um vídeo executando em uma aba e vou para outra, depois de algum tempo, se volto à aba do Youtube, o vídeo apresenta um delay grande entre o áudio e o vídeo, com atraso de alguns segundos no vídeo. E se eu mudo o momento do vídeo, o áudio é executado mas a imagem fica congelada por alguns segundo e só depois começa a executar também, e o problema persiste

 

Já tentei atualizar os drivers de áudio no sistema e não adiantou nada. Estou bem irritado com isso, nunca experimentei nada parecido com isso antes, nem mesmo no Windows 10

 

Alguém tem alguma ideia de como resolver isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente atualizar o driver de vídeo e o navegador. Eventualmente, desabilitar a aceleração 3d para vídeos ou desabilitar a decodificação de vídeo pela GPU e habilitar na cpu, tudo isso nas configurações do navegador.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×