Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Natplusluc

PC congelando com certa frequencia, so resetando

Recommended Posts

Olá pessoal, não sei se aqui é o lugar certo de postar, se não for, de boa remover ou mover o post.

Tenho uma maquina FX 8350, SSD Sandisk 120gb, HD 1Tb 8 gigas de ram e uma placa de video GT 610
Faz muito tempo que a maquina congela do nada e é preciso resetar, acontece com certa frequencia, isso já comprometeu meu HD de 1tb ( menos de um ano ) pois já aconteceu mais de 50x
Pensei que era uma memoria de 4gb que eu estava mas não era, formatei o SSD já que podia ser a instalação do windows, mas também não resolveu o problema, não tenho ideia de como identificar o que está fazendo isso, já removi o hd "morto", minha fonte é uma Gti de "500w" que o vendedor me empurrou mas não conheço a marca.
Alguem pode me ajudar a identificar o causador desse problema?
Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fez testes com algum programa? Tipo PC Check e memtest?

Como você confirmou que não era a memória? Testou com outra?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu amigo aqui onde eu moro tem o mesmo problema e nunca conseguiu saber o causador.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando aconteceu isso comigo, o resultado que tive foi problemas numa das memórias RAM, então se não tiver testado ainda, sugiro que teste com novas memórias, uma vez que problemas desse tipo, geralmente são ocasionados por elas.
Na época que tive esse problema nenhum programa conseguiu detecta-lo, digo apenas pra caso aconteça contigo também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Welinton Ferreira As memorias dele já foram trocadas por outros motivos e o erro continua , o caso dele é igual o seu, já foi trocado tudo e continua.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Congela do nada?

Não tem uma situação específica? Em que, por exemplo, você esteja usando mais o processador ou o vídeo (como em jogos), ou algum programa em segundo plano (como um antivírus?)

E não descarte a fonte não. Uma fonte instável pode não dar energia suficiente, ou ter variações de energia no pior momento e afetar o que você está fazendo, provocando travamentos.

adicionado 2 minutos depois

Bah, acabei de lembrar de outra coisa que congela e a gente nunca lembra de checar! O cabo do HD sata. Um cabo sata que esteja frouxo (muito comum) ou começando a dar defeito, provoca mau contato no HD e aí enlerdeia e acaba travando mesmo que o uso não seja intenso!

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Arutha No caso do meu amigo é por um motivo bem besta, quando ele carrega um plugin pop-up (esqueci desse detalhe) do navegador na maioria das vezes, porém as vezes também ocorre do nada.

Editado por yCraftG0D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Veja o tal do cabo sata.

Desinstale o plugin e reinstale. Aproveite para checar se não está desatualizado ou é incompatível com a versão atual do navegador.

A microsoft também tem um programa de verificação dos arquivos do sistema, faça uma pesquisa com sfc /scannow. Demora um pouco, mas se o problema for de software, de algum arquivo que ficou corrompido, por exemplo, esse programa costuma (só costuma, afinal é o windows) achar e reparar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×