Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Everton Mendes

cpu over voltage error

Recommended Posts

Oi pessoal, ontem eu utilizava meu computador normalmente e reiniciei e aí começou sem eu nem fazer Overclock, a mostrar a mensagem de erro no BOOT "CPU OVER VOLTAGE" e me pede para pressionar F1 para entrar na BIOS. Entrando na BIOS vejo a tensão do CPU em mais de 3.000 V as vezes menos, em torno de 1.700 e 2.500. Eu já tirei tudo limpei e coloquei de novo e não teve jeito.
Porém no CPU-Z a tensão é menor, tipo o normal para o processador. 
O que será que ocasionou e o que eu posso fazer para resolver?

 

Processador: Core i7 7700K
MOBO: ASUS Strix Z270E GAMING 
FONTE: Cooler Master G750M

 

PS.: Eu não sei se a tensão que mostra no CPU-Z e no AI Suite 3 são as mesmas.

Sem título.png

Editado por Everton Mendes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aparentemente o problema estava no meu no break. Após utilizar o PC sem o no break a tensão do CPU normalizou. De alguma forma ele estava sobrecarregando as tensões da fonte e consequentemente dos componentes. E quando eu liguei o no break na energia ele queimou.

Editado por Everton Mendes

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×