Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
silvio.de.costa

Msi K7n2 Delta Não funciona Nouse?

Recommended Posts

Tem um colega meu que tem uma MSI K7N2 delta com processador XP 2.0 e o nouse dele é Otico...

Ele pediu para ver o que esta acontecendo mas o negocio é loco porque testei tres Mouses diferentes e acontece o mesmo E os mouses que foi testado um deles é o meu

E o mais estranho é que mesmo com Windows ou Linux Não funciona

E ele me falou que em alguns momentos o mouse começa a funcionar de repente...

Alguem ja teve um problema parecido ou é necessario atualizar a Bios. :help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, olhe tenho uma MSI K7N2 DELTA - ILSR e nunca deu nenhum problema tirando o capacitor do Infrared que eu arranquei... auehauheua "mais a MSI falou que não tem problema a não ser que eu vá usar infrared como eu não uso não tem problema" .. pode ser defeito da Placa Mãe.. ou sei lá a fonte dele seja mtooo ruim pois as MSI DELTA SERIES são bem conhecidas como umas USINAS DE ENERGIA + a config dele numa fonte sux pode estar faltando energia, poste as config dele aih para nós averiguar :P

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por bcb@07 set 2004, 12:37

Bom, olhe tenho uma MSI K7N2 DELTA - ILSR e nunca deu nenhum problema tirando o capacitor do Infrared que eu arranquei... auehauheua "mais a MSI falou que não tem problema a não ser que eu vá usar infrared como eu não uso não tem problema" .. pode ser defeito da Placa Mãe.. ou sei lá a fonte dele seja mtooo ruim pois as MSI DELTA SERIES são bem conhecidas como umas USINAS DE ENERGIA + a config dele numa fonte sux pode estar faltando energia, poste as config dele aih para nós averiguar :P

Você arrancou o capacitor do Infrared? Como fez isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por FBorges22+07 set 2004, 16:16QUOTE (FBorges22 @ 07 set 2004, 16:16) bcb@07 set 2004, 12:37

Bom, olhe tenho uma MSI K7N2 DELTA - ILSR e nunca deu nenhum problema tirando o capacitor do Infrared que eu arranquei... auehauheua "mais a MSI falou que não tem problema a não ser que eu vá usar infrared como eu não uso não tem problema" .. pode ser defeito da Placa Mãe.. ou sei lá a fonte dele seja mtooo ruim pois as MSI DELTA SERIES são bem conhecidas como umas USINAS DE ENERGIA + a config dele numa fonte sux pode estar faltando energia, poste as config dele aih para nós averiguar :P

Você arrancou o capacitor do Infrared? Como fez isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×