Ir ao conteúdo
  • Cadastre-se

Recommended Posts

Fala ai pessoal. Meu HD ultimamente vem apresentando muitos problemas, mesmo que eu formate ele 100x, ele vai apresentar o mesmo problema 100x, que é a lentidão mesmo recém formatado e problemas ao instalar principalmente as atualizações do Windows update ( porque é a primeira coisa que eu instalar após formatar ele, se eu fosse instalar qualquer jogo pesado ia dar problema na gravação dos arquivos, já testei).

 

eu estou rodando o HD tune e mais precisamente estou na metade de meu HD nesse momento e foram encontrados 5 quadrados vermelho e outro erro que vou deixar na fotos em baixo.

Eu devo rodar um zero fill ou um repair bad sector no hirens boot, ou existe algum outro jeito de solucionar meu problema?

 

 

 

screen-16.07.56[14.04.2018].png

screen-16.08.55[14.04.2018].png

Compartilhar este post


Link para o post
Compartilhar em outros sites
16 horas atrás, Henrique - RJ disse:

@Guilherme 97

 

Troca os cabos que conectam nesse HD ( e de porta na placa-mãe também ) e testa em seguida.

Agora que eu percebi que foi você que me ajudou da última vez que eu tive problemas. De lá pra cá eles persistiram, você sabe usar aquele programa partition Magic? Acho que vou rodar aquele HD tube e tentar criar uma partição e instalar o windows nele mesmo que meu HD fique com pouco espaço, pode me ajudar?

adicionado 46 minutos depois

Troquei os cabos, e percebi que tinha um cabinho preto desencaixado do cabo

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou instalando tudo de novo. Instalei as atualizações do Windows e os drivers, usei o disk, sfc scannow e verifiquei meu disco e até agora nenhum erro, volto mais tarde no posto depois de finalizar a instalação do resto

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 horas atrás, Henrique - RJ disse:

@Guilherme 97

 

Como ficou o HD depois de mexer nos cabos  ?

fala ae cara, depois de quase 2 horas terminou. segue a foto

 

image.png.fd2b536263abdb5a936ffac4f860f112.png

adicionado 13 minutos depois

Valeu pena ajuda man !!! Com uma simples troca de cabos você salvou meu pc ! mt obrigado

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×