Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Josias F Brito

pc não liga mas telcado liga os led

Recommended Posts

Então galera, comprei hoje umas peças de computador novas:
placa-mãe B250 da gigabyte 
4gb de ram Patriot ddr4 2400mhz
1050TI 4gb asus

Eu montei o pc todo tranquilo, só que na hora de ligar, ele simplesmente não da sinal de nada e não faz som.
Aperto o botão Power e nada acontece, mas assim que ligo a fonte, o teclado liga os leds normais...

Alguem tem alguma ideia do que seja? Pode ser a placa-mãe queimada ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Informe sua configuração completa (Processador, Placa-Mãe, Placa de Vídeo, Memória e o mais importante, a fonte.), com marca e modelo dos mesmos. Assim podemos lhe ajudar e lhe auxiliar para que resolva seus problemas.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, H3yF3n1x disse:

Informe sua configuração completa (Processador, Placa-Mãe, Placa de Vídeo, Memória e o mais importante, a fonte.), com marca e modelo dos mesmos. Assim podemos lhe ajudar e lhe auxiliar para que resolva seus problemas.

placa-mãe -  Gigabyte / GA-B250M-GAMING 3
Processador - i3 7100 / BX80677I37100
Memória : Memória Ddr4 Patriot 4gb 2400mhz 1.2v / PSD44G240082H

Placa de vídeo: NVIDIA Asus GeForce GTX 1050 TI 4GB /

Fonte: ATX 500W Real Zalman / ZM500-GLX Ultra Silencioso
HD: HD Seagate SATA 3,5´ BarraCuda 2TB 7200RPM 64MB Cache SATA 6Gb/s - ST2000DM006

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Josias F Brito Você verificou se conectou corretamente os cabo do power nos pinos do painel frontal da placa-mãe corretamente?

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, H3yF3n1x disse:

@Josias F Brito Você verificou se conectou corretamente os cabo do power nos pinos do painel frontal da placa-mãe corretamente?

 

Sim, verifiquei duas vezes e estão na ordem correta. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Josias F Brito Tente alternar o do Reset com o Power e tente ligar o seu computador pelo botão do reset, se haver, claro.

Tente fazer contato com algum objeto metálico (Faca, Chave Philips) encostando o objeto nos dois pinos, do power da placa-mãe, (Positivo e Negativo) e veja se sua placa-mãe liga, se não liga provavelmente é a mesma ou é a fonte que não está conseguindo aguentar sua configuração (que era para aguentar, porém eu não conheço muito sobre a marca de sua fonte) caso não ligue experimente ligar o seu computador com apenas a memória, processador e hd.

Editado por H3yF3n1x
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
7 minutos atrás, H3yF3n1x disse:

@Josias F Brito Tente alternar o do Reset com o Power e tente ligar o seu computador pelo botão do reset, se haver, claro.

Tente fazer contato com algum objeto metálico (Faca, Chave Philips) encostando o objeto nos dois pinos (Positivo e Negativo) e veja se sua placa-mãe liga, se não liga provavelmente é a mesma ou é a fonte que não está conseguindo aguentar sua configuração (que era para aguentar, porém eu não conheço muito sobre a marca de sua fonte) caso não ligue experimente ligar o seu computador com apenas a memória, processador e hd.

Não entendi a parte de usar a chave ou faca para encostar nos objetos, eu devo encostar no pino do Power? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Josias F Brito Sim, você encosta a parte metálica nos dois pinos do power, assim o computador ligará, ou não :/

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
15 horas atrás, H3yF3n1x disse:

@Josias F Brito Sim, você encosta a parte metálica nos dois pinos do power, assim o computador ligará, ou não :/

Então, a placa-mãe não ligou com esse método. A fan da placa de video deu uma leve girada mas não completou 1 ciclo e continuou tudo apagado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Josias F Brito Você deixou segurando ou apenas deu um curto e tirou a faca ou a chave philips? Tem que segurar algumas vezes.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu fui na loja hoje mais cedo e realmente estava com defeito, eles trocaram lá e eles mesmo montaram e agora está funcionando perfeitamente.

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×