Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Yardley Flávio

placa-mãe não sai da tela ASROCK

Recommended Posts

Olá a todos

Tenho uma placa-mãe Asrock N68-gs4 FX que não sai da tela inicial

Não entra no setup nem responde a comando nenhum

O teclado e o mouse acedem, mas não respondem

já dei clear na BIOS, Tirei os HDs e Limpei a memória

Se alguém souber como resolver Me ajude:thumbsup:

ASrock[1].jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual é o resto de sua configuração? PC novo, recém-montado ou antigo. Se antigo, funcionava normal antes?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Processador: FX 4300

placa-mãe: Asrock N68-Gs4

Memória Ddr3: 4GB da Corsair

HD: 1TB

Fonte: EVGA 430W

Placa de vídeo: Gtx 750 ti 2gb MSI

Só a placa-mãe que é nova, o restante comprei tudo ano passado

Compartilhar este post


Link para o post
Compartilhar em outros sites

aparentemente é bios desatualizada

HesLRcS.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

tenta ligar a placa-mãe sem a placa de vídeo apenas usando onboard e verifique se ao mudar a memoria de slot ocorre algo

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucas Emanuel Valério eu fiz os seguintes teste

coloquei a memória no outro slot = não apresentou vídeo 

dei outro clear na BIOS = Não apresentou vídeo

Não tirei a Placa de video porque estou sem cabo VGA

Mas daqui a pouco irei buscar um

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×