Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
igorchacon

Computador liga sozinho após desligar.

Recommended Posts

Fala galera beleza? Então, meu PC está ligando sozinho após eu desligar o sistema, e se eu reiniciar o mesmo, ele trava na tela de boot e reinicia, fazendo assim um ciclo.

Após eu desligar completamente ele, inclusive desligando a fonte de alimentação e aguardando alguns segundos, ele volta a responder normalmente, louco né?

Já formatei, usei tanto meus HDs como o SSD, limpeza nos contatos da memória, não utilizo estabilizador, apenas filtro de linha, fonte relativamente nova (uns 5~6 meses de uso) e já não sei mais o que fazer.

Alguém conhece esse tipo de problema? Obrigado. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você chegou a atualizar a BIOS da sua placa amigo? Se sim, ocorreu tudo certo, sem erros?? Se não o fez ainda, faça. Pegue certinho o modelo da sua placa-mãe, ache a página do fabricante no Google e baixe a última versão da BIOS disponível pra ela. Procure fazer o update com um pendrive, fora do ambiente Windows, para evitar qualquer travamento ou coisa assim durante o processo de update... boa sorte amigo!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mano pelo que da pra ver não é culpa da Fonte.
Tenta atualizar/instalar os drivers da sua bios, (Só procurar o código dela, ou abrindo o gabinete ou olhando no manual...)
Ai você procura pelo código da sua placa na internet e baixa/instala os drivers.

Editado por Herick Gustavo
Erros de digitação...
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem uma configuração no Bios ( não me lembro qual) que se ativada, faz com que o sistema ao invés de ser desligado fique em uma espécie de hibernação.... ai qualquer movimento ou pequeno esbarrão na mesa ou pressionamento de tecla do teclado ele religa. - Não sei se seria o caso !!

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz a atualização da minha b85m-d3h da versão F3 para a mais atual F5, nada mudou.
Sobre a opção na bios que religa por algum periférico está desativada, também nem preciso encostar nele para ligar de novo.

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 hora atrás, Henrique - RJ disse:

@igorchacon

 

Faz um clear CMOS e testa

Bem lembrado, mas infelizmente não deu certo também. Pior que o funcionamento dele (fora isso) está perfeito, tudo rodando muito bem, já efetuei testes nas memórias e até os HDs, não tem nada de errado. :/

Compartilhar este post


Link para o post
Compartilhar em outros sites
21 horas atrás, Henrique - RJ disse:

@igorchacon

 

Tenta testar com outra fonte que pode ser ela com defeito.

Eu tinha uma OCZ ModxStream 500W que acontecia a mesma coisa, curiosamente parou de fazer isso quando troquei para a atual. O mais estranho é que começou isso quando adicionei um SSD, porém já fiz testes usando apenas os HD's e continua tendo problemas para reiniciar e ligando sozinho.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente, obrigado a galera que deu uma força. Consegui resolver e estava onde eu menos esperava.
Minha memória RAM instalada é de 16GB mas estava aparecendo disponível 15,5GB. Fiz limpeza nos contatos e diagnóstico de memória (sempre informando que não havia nenhum problema) e nada. Verifiquei que nas opções avançadas de inicialização do sistema, estava ativado o uso máximo de memória e, curiosamente, estava setado em 0, desabilitei e meu PC voltou ao funcionamento normal. Agora, quando foi que eu ativei isso... vai saber kkkk.

Editado por igorchacon
  • Confuso 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×