Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Recommended Posts

Opa galera, troquei meu intel g2030 por um i5 2500, o cooler ta ok (evo tx3), funcionou de primeira, instalei o driver do i5 e quando reiniciei só da video durante o setup (minha placa de vídeo é uma Asus h61m-A)

 

o que pode estar acontecendo?

 

agradeço desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites
32 minutos atrás, Marcello Gianfelice disse:

Opa galera, troquei meu intel g2030 por um i5 2500, o cooler ta ok (evo tx3), funcionou de primeira, instalei o driver do i5 e quando reiniciei só da video durante o setup (minha placa de vídeo é uma Asus h61m-A)

 

o que pode estar acontecendo?

 

agradeço desde já.

eu ja passei por isso mas não sei se e o seu caso o meu ficou o seguinte quando eu liguei o pc tava normal apareceu a tela de logon do windows depois a tela ficou preta com um nome (gestão de energia) depois dei uma limpada no pc e nas entradas dele e resolvi o problema mas não sei se e o caso do pc estar com o mesmo problema do meu =( da uma pesquisada na internet ou tenta encontrar aqui no Clube do Hardware

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 horas atrás, Anderson_lucas disse:

eu ja passei por isso mas não sei se e o seu caso o meu ficou o seguinte quando eu liguei o pc tava normal apareceu a tela de logon do windows depois a tela ficou preta com um nome (gestão de energia) depois dei uma limpada no pc e nas entradas dele e resolvi o problema mas não sei se e o caso do pc estar com o mesmo problema do meu =( da uma pesquisada na internet ou tenta encontrar aqui no Clube do Hardware

 

2 horas atrás, Pablo Br HUE das quebradas disse:

limpa a poeira q e gg



Caras, deu incrivelmente certo, passei um pincel aqui e voltou a funcionar.

Muito obrigado mesmo!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×