Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fnz6

Roteador Multilaser re163 não conecta

Recommended Posts

Boa noite senhores,

 

Estou tentando ligar o meu roteador para criar um segundo ponto de wifi aqui em casa porém ele conecta e fica com um ótimo sinal porém não me deixa navegar e fica esse sinal de atenção. Se eu conectar um antigo que tenho da tplink ele funciona normalmente.

 

Obs: Ele só abre essa tela.

 

image.thumb.png.3bd2e5bdb13e752aa320cf7a2c88d7d3.png

Editado por Fnz6

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

 

Qual marca e modelo do roteador principal? A conexão com este segundo roteador está sendo feita via cabo? Se sim, através de qual porta foi conectado o cabo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota Ele é da marca multilaser. Está sendo via cabo e está ligada na porta Ethernet, a azul se não me engano. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Multilaser é o seu, o RE163, me refiro ao roteador principal, qual marca e modelo? Ou é outro RE163?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@ciro-mota São 3 roteadores, um principal (da vivo)  que fica no andar de cima, o segundo que atualmente é um tplink bem antigo ( não sei nem o modelo) e o terceiro é um AC720.

 

Eu quero trocar esse antigo da tp link porém quando coloco ele, não navega. 

 

Obs: O principal é esse da foto

WhatsApp Image 2018-04-19 at 16.05.21.jpeg

WhatsApp Image 2018-04-19 at 16.05.43.jpeg

Editado por Fnz6
foto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desconecte o cabo que chega na porta Ethernet do RE163, conecte-o ao seu PC e desabilite o DHCP Server dele, em seguida reconecte o cabo que chega na porta Ethernet.

 

Faça o teste.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×