Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Shadow_008

Sp2 Vs Winning Eleven 7

Recommended Posts

Aee galera! Instalei o SP2, fiquei feliz da vida que os vírus não podiam mais me atacar devido ao ótimo firewall que vem junto, mas quando fui rodar o jogo de futebol Winning eleven 7 ele simplesmente dava erro na hora de executá-lo e o jogo não rodava de jeito nenhum. Tive que desinstalar o SP2 porque meu irmão não vive se não puder jogar esse jogo e ele voltou a funcionar.

=[

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não existe nenhum patch? =[

Os vírus estão consumindo meu pc com esse SP1. =[

Se vocês tiverem a lista, podem colocar aqui? valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

aqui também tá rodando de boa o we7, pode ser algum problema com a instalação do seu jogo e não com o sp2.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema é que não funcionava de jeito nenhum com SP2, daí só foi remover que o jogo voltou a funcionar normalmente. Estranho não? :wacko:

######, só comigo acontece essas paradas. :cry:

Tem algum patch para esse jogo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, tem no adicionar ou remover arquivos. ^^ Daí volta a ser o SP1.

Bem, talvez seja os mods que meu irmão instalou no jogo, mas mesmo assim funcionou quando removi o SP2.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu comecei a rodar normalmente porém agora parou de funcionar também, ele dá um de erro mas não aparece nenhuma mensagem, vou reinstalar para ver se resolve.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×