Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Azureas

RESOLVIDO Conectei o cabo de internet e aparece nada! e agora?

Recommended Posts

Eu estava em uma apartamento semana passada,e agora me mudei pra um condomínio,mas só tem internet a cabo!

Então lá fui eu conectar o cabo no meu Notebook,e então...nada!

20180417_140442.thumb.jpg.c07bb8d3c5db9a667f90182ea51bce46.jpg

Simplesmente nem aparece que está conectado!Screenshot_11.thumb.png.4ecb14d9b6a5460e5e45893716217eca.png
Eu testei em outro Notebook e deu certo,então logo achei que era o Driver De Rede.
Resultou em nada,estou sem ideias do que fazer!

Podem me ajudar nisso?

EDIT:Eu estou com uma internet sem fio MUITO lerda,por isso to conseguindo postar isso

Editado por Azureas
Explicar o porque consegui postar isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde amigo, Verificou o drive de rede? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifiquei,Re-instalei e atualizei.

Infelizmente nenhum resultado,só a internet sem fio ficou mais veloz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você já usou a internet conectada direto no cabo como está tentando agora, ou é a primeira vez?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok; só verifique a condição do seu cabo de rede também e se está tudo ok com a porta do roteador. Caso verifique e tudo estiver  correto, seu problema mais provável será placa de rede com defeito, mais elimine todas questões anteriores

Compartilhar este post


Link para o post
Compartilhar em outros sites
5 minutos atrás, Niê disse:

Você já usou a internet conectada direto no cabo como está tentando agora, ou é a primeira vez?

Primeira vez maninho.

3 minutos atrás, Claudio Henrique Pestana disse:

Ok; só verifique a condição do seu cabo de rede também e se está tudo ok com a porta do roteador. Caso verifique e tudo estiver  correto, seu problema mais provável será placa de rede com defeito, mais elimine todas questões anteriores

O Cabo so esta meio "Torto",ele passa por baixo de um monitor antigo e por cima de uma mesa,e nesse caminho todo ele "entorta" um pouco,mas nada de fio quebrado,vou verificar ainda mais a placa de rede.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
3 minutos atrás, Azureas disse:

Primeira vez maninho.

O Cabo so esta meio "Torto",ele passa por baixo de um monitor antigo e por cima de uma mesa,e nesse caminho todo ele "entorta" um pouco,mas nada de fio quebrado,vou verificar ainda mais a placa de rede.

Ok. se for possivel use este cabo em uma outra maquina, ou video game, ou até mesmo uma tv e ver se ele está ok

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, Claudio Henrique Pestana disse:

Ok. se for possivel use este cabo em uma outra maquina, ou video game, ou até mesmo uma tv e ver se ele está ok

Agora tenho uma certeza.
Infelizmente e o Driver de Rede :[
Mas obrigado pela ajuda <3

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, Azureas disse:

Agora tenho uma certeza.
Infelizmente e o Driver de Rede :[
Mas obrigado pela ajuda <3

Por nada, qualquer coisa estamos a disposição. Boa Sorte.

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×