Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
UMARIZAL

Canal Direito Da Sb16pnp (ct2950) Com Estálos.

Recommended Posts

Olá. Há alguns meses minha placa de som, uma Creative Sound Blaster 16 Plug-in-Play slot ISA (antiga sim... mas muito boa na minha opinião) começou a dar uns "estálos" na caixa da direita. Já troquei as caixas mas o problema é da placa mesmo. Fica tipo... fazendo uns "tac" "tac" direto... como se tivesse dando curto, sei lá.

Provisóriamente, uso o controle de volume todo para a esquerda para não ficar com os ruídos... mas queria saber se tem como arrumar isso.

Tem como eu resolver este problema definitivamente? Como?

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara meu sub ta com isso tambem em algumas musicas isso é da placa mesmo ou das caixas? desculpe por atravessar no seu post!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por sergiosps@10 set 2004, 09:29

cara meu sub ta com isso tambem em algumas musicas isso é da placa mesmo ou das caixas? desculpe por atravessar no seu post!!

1 - Se o seu problema for só em algumas músicas, o problema é das músicas, geralmente pegas em programas P2P, como Kazaa, Imesh, etc.

2 - Sim, meu problema é na placa de som. Já testei com caixas de som pequenas (aquelas de no máximo 20cm de altura, sendo um jogo de caixas da Creative, original, e outro jogo de caixas da Clone) e já testei com caixas de som grandes (caixas e som Aiwa)

3 - Sem essa de desculpa por atravessar no meu post... :D este fórum é para isso mesmo amigo! Você será sempre bem-vindo para postar em tópicos que eu criar ou postar.

Muito obrigado por participar. :joia:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×