Ir ao conteúdo
  • Cadastre-se
OuroborusOrgulho

Modulo de memoria com problema?

Recommended Posts

Hello, estou com um problema no PC e preciso confirmar se a origem do problema é o modulo de memoria. Hoje quando acordei e fui ligar o PC como sempre faço eu apertei o botão power e o mesmo acendeu normalmente (tem uma led nele), o cooler do processador também funcionou corretamente, o mesmo vale pro cooler da fonte, mas o PC não deu o arranque, não bipou nem acendeu a led vermelha e não deu video. Já procedi a limpeza do modulo, tentei rodar sem hd, sem memoria, sem VGA e também já tentei remover a bateria da BIOS pra resetar o CMOS. Não é a primeira vez que acontece, mas da outra vez o problema parou quando troquei o slot da memoria, o que dessa vez nao deu certo. Essa é toda a informação que tenho. No caso, quero saber como confirmar a origem do problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Informe a configuração completa inclusive fonte. Veja se nao tem capacitores vazados ou estufados na placa ou algum componente com sinais de chamuscado.

 

Teste o HD em outro computador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

AMD Fx-6300 

NVIDIA GTX 1050

4GB RAM HyperX Fury

HD de 1 Tera (não conheço a fabricante pois foi reutilizado de outro PC, no rótulo se identifica por WD Blue)

Fonte one power 600w nominais, eficiência 70% 

Mobo gigabyte GA-78LMT rev. 6.0

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz agora a pouco um teste no qual removi todos os componentes com exceção do processador e RAM e ele ligou, encaixando os componentes novamente ele bipou e antes de iniciar o sistema desligou e voltamos ao zero. Já havia testado a fonte com um clips, funcionou normalmente

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sua fonte é ruim, pode estar arriando e pode até mesmo ter danificado outras peças. Teste com outra fonte e se for comprar escolha Corsair CX450 ou CX500. Uma boa fonte é essencial para fornecer energia correta para o PC. Não use estabilizador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×