Ir ao conteúdo
  • Cadastre-se
Cristiano Zanetti Monjardim

PC de trabalho reiniciando sozinho (mesmo sem uso)

Recommended Posts

Boa tarde.

Tenho um PC de trabalho com as seguintes configurações:

Core i5 760 2.8Ghz

6gb de ram 1333

HD de 320 gb com windows 10 64 bits Home edition

Placa de Vídeo GTX 650 Ti de 1 gb da Zotac

Fonte Corsair CX600

 

Uso o PC para ver filmes no netflix e gerenciar um sistema online de hospedagem (nada instalado na maquina).

acesso FB, Youtube, Netflix, etc... Nada fora do padrão. Hospedo através do Airbnb e Booking.

Todas minhas coisas ficam guardadas em um HD externo de 1 tb.

Uso o Rambooster 2.0 e tento sempre manter o PC limpo e formatado, pois acesso contas bancárias e transações financeiras.

Recentemente o PC começou a não dar video quando eu deixava em tela de descanso após algumas horas ou quando colocava pra hibernar de um dia para o outro.

De repente percebi que ele começou a reiniciar sozinho e os intervalos diminuiram mesmo com o PC sem atividade.

Primeira coisa que fiz foi trocar a fonte por uma 450W reais zerada que eu tinha. mas continuou o problema (com menos frerquência, mas ainda persistiu) resolvi trocar o HD por um HD de backup que tinha apenas windows cru (mesmo sistema que uso win 10 64 bits home)

Ainda assim reiniciou após mandar executar instalador da placa de vídeo.

Por ultimo, com o HD zerado, e a fonte 450w troquei a placa de video por uma 8400 GS que tinha parada aqui (porque meu monitor só tem HDMI)

Até o presente momento que estou digitando isto, não reiniciou nenhuma vez, e estou instalando o Office e fazendo atualização de sistema enquanto escrevo.

 

Alguém saberia me auxiliar no provável problema da minha maquina (sem levar em consideração de que é uma máquina muito defasada)

Acredito que já tem cerca de meia hora que liguei esta maquina pela ultima vez e ainda não reiniciou.

 

Pelo pouco que entendo, a fonte de 450W não dá suporte pra GTX 650 Ti e pode ser o motivo dela ter reiniciado e minha corsair CX600 está dando sinais de estar indo pra vala e por isso reinicia (especulação)

Minha principal duvida é: pode ser o processador? Não tenho condições de bancar um processador novo no momento!

Aparentemente o PC está funcionando sem grandes problemas com o vídeo 8400 GS com HD limpo. vou tentar voltar com o HD de trabalho e se der problema informo aqui depois.

 

***Pergunta bonus: Possuo 2 chips de ram 1 de 4 gb 2M TECNOLOGIA e 1 de 2gb 2M TECNOLOGIA. ambos 1333

Possuo uma memória Kingston HuperX 4gb 1333 FURY Black series. Consigo usar ela e a de 4 gb 2M tecnologia pra alcançar 8 gb?

Tentei fazer isso, mas o sistema acusou 8gb e entre parentesis 4 gb utilizáveis). por não saber o que isto significava, voltei atrás e a Fury ta parada aqui sem saber o que fazer. Alguma dica?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×