Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lucas35

TV cineral 29p cin 0507 tela preta no AV

Recommended Posts

Olá, esta TV estava com solda fria nos conectores dos cabos do AV, resoldei tudo, mas quando conecta os cabos e ligo o aparelho do DVD a imagem fica preta, o áudio também não aparece. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Verifique as soldas, pode ter ficado alguma escorrida curto-circuitando ou o IC901 esta danificado ou com trilhas partidas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BcpetronzioPara testar posso ligar o cabo de video direto ao micro?

adicionado 12 minutos depois

Se sim, em qual pino?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@BCP oi BC ajustei o screen apareceu imagem. porém o menu e os carecteres estavam coloridos, mas a imagem do conversor ou do DVD estão preto e branco mesmo no RF. dai no dia seguinte ela estava ligada, apareceu uns nomes na tela e desligou, agora não liga, nem obedece a nenhum comando, as tensões de standby esta normal, decidi aterrar a tensão do standby ai ela ligou, porém com uma faixa na parte de cima preta e o resto da tela roda cinza, será que foi a memoria?  

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega @lucas35, Confesso que nunca vi nada semelhante com esse falha em nenhum modelo e marca de TV! :(

Pode ser sim que o processador esta com defeito...

Remova ele da placa, limpe a placa com álcool isopropílico e deixe-a secar bem...., Depois ressolde o processador, tomando cuidado para não aquece-lo muito, e refaça os testes...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×