Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
leandro.mkt

Vídeos no Youtube Travam quando acesso outra aba

Recommended Posts

Boa Tarde, Pessoal!

Caso esse assunto não seja deste tópico, eu peço desculpas e peço que o removam ao lugar certo por gentileza.

 

Faz dias que eu estou tendo esse pequeno problema e tenho dúvidas seria vírus ou problema de plugin.

Eu costumo escutar música pelo youtube. O vídeo carrega normalmente, porém, de repente, quando abro outra aba no chrome ou quando eu mudo de aba (quando ela já está aberta) ou ainda quando eu minimizo o chrome, o vídeo trava e fica carregando, mesmo que ele já esteja carregado. É como se eu desse um pause nele. Solução: Atualizo a página do youtube e o vídeo volta normalmente a rodar. 

Alguém tem ideia do que seja isso? 

Detalhe: acontece a mesma coisa no notebook da minha namorada.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@leandro.mkt dá mas detalhes do seu pc (e do note da sua namorada). Esse problema de travar pode ser montes de coisas:

chrome desatualizado, flash desatualizado (se você não usa html5 para ver os vídeos), driver de placa de vídeo desatualizado, internet lenta (este é campeão) ou alguma coisa no sistema usando a maior parte da internet em segundo plano, pouca memória ram disponível, muitos programas abertos ao mesmo tempo, etc...

Também pode sim ser um plugin atrapalhando, aí você vai ter que ver os plugins que você tem. Ou configurações de segurança muito estritas. O que eu menos desconfiaria seria de vírus...

Também pode ser algo mais cabeludo, tipo problemas com HD, placa de rede ou de vídeo, mas pra começar se concentre nas coisas fáceis de resolver e fique na torcida rssss

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá. Da minha namorada é um ASUS X550C, Core I3 - 2377M - 1.5GHz - HD 500G - 4 G Ram - Windows 8 (64 Bits).

O meu é um Lenovo Yoga 710-15lKB, Core I5 (7th Gen) - 7200U - 2.50GHz - 8 G Ram - Windows 10 (64 Bits).

O dois são notebooks e usam o Chrome.

Esse problema é estranho, pois, o note dela apresentava esse problema. Depois eu comecei a me conectar na rede dela esse problema começou no meu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Do ponto de vista de capacidade, as duas máquinas são bem parrudas.

Checa se a rede dela não está com alguma limitação. De redes eu não entendo nadinha rssss

  • Obrigado 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×