Ir ao conteúdo
  • Cadastre-se
Jonathan Allison

troca de processador qual problema

Recommended Posts

Tenho uma placa-mãe - ipmh61p1
Fonte - cx500 80plus corsair
processador - g2030 ivy bridge
fiz a troca pro i5 3470 ivy bridge 

ele ligou normal instalou os drive do i5 e pediu a reinicialização do sistema dps disso so da tela azul quando liga ou se desliga auto 

me ajuda pf

adicionado 8 minutos depois

up

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você formatou o windows? tente isso para resolver o problema

Compartilhar este post


Link para o post
Compartilhar em outros sites

estou baixando o windows para tentar isso  , sabe me informar se isso pode ser problema no processaodor? ou com a bios ,

porque ele chegou a ligar normal instalou os drives e dps q comecou com problemas

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sem formatar não dá para ter certeza.. mas poder pode.. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

SIm, sem problemas... 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×